Thanks Thanks:  5
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.766
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich schau da mal was los ist, da gab es wohl neue Treiber im git die nicht so passend sind

    •   Alt Advertising

       

  2. #12
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.766
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    neues Images liegt im Download !

  3. Thanks Thomas4711, djouk, RuPo2 bedankten sich
  4. #13
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    240
    Themenstarter
    Total Downloaded
    10,58 MB
    Total Downloaded
    10,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sezam Marvel
     
     
    Box 2:
    Mutant 2400 HD
     
     
    Guten Morgen
    Brauch nochmals Hilfe
    PuTTY gestartet
    Kabel OK
    Box an
    PuTTY Einstellungen OK wie gesternsonst nichts
    Open Klick
    Nur eine Art Gong im PC (Win 8.1)
    Xmal probiert auch mit anderem PC (Win7)
    Firewall aus

    immer nur "Gong"

    ???

  5. #14
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    du hast wohl noch auf seriell gestellt und nicht telnet, oder er hat ein Fenster aufgemacht, das fragt ob er log überschreiben darf.



  6. #15
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    240
    Themenstarter
    Total Downloaded
    10,58 MB
    Total Downloaded
    10,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sezam Marvel
     
     
    Box 2:
    Mutant 2400 HD
     
     
    Super
    Mit heutigem -9.3.- Img läuft sie wieder

    DANKE

    Kann ich bitte noch einen Hinweis haben warum Seriel mit PuTTY plötzlich nicht geht
    Fenster öffnet sich nicht

  7. #16
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    240
    Themenstarter
    Total Downloaded
    10,58 MB
    Total Downloaded
    10,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sezam Marvel
     
     
    Box 2:
    Mutant 2400 HD
     
     

    GS nachTaste MEDIA

    Ursache ?

    [CODE]
    Code:
    [/CO=~=~=~=~=~=~=~=~=~=~=~= PuTTY log 2014.03.09 12:00:32 =~=~=~=~=~=~=~=~=~=~=~=
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0) 
    [fp_mcu_set_time] 2014/03/09 11:00:20 (rtc_offset = 0) 
    [fp_mcu_set_time] Set local time => 2014/03/09 11:00:20 
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0) 
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03 
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0)
    [fp_mcu_set_time] 2014/03/09 11:00:20 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:00:20
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
    
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0)
    [fp_mcu_set_time] 2014/03/09 11:00:20 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:00:20
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
     
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0)
    [fp_mcu_set_time] 2014/03/09 11:00:20 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:00:20
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
     
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0)
    [fp_mcu_set_time] 2014/03/09 11:00:20 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:00:20
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    [fp_mcu_set_time] 2014/03/09 11:01:03 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2014/03/09 11:01:03
     
    [fp_mcu_set_wutime] 2014/03/11 00:12:40 (rtc_offset = 0) 
    [fp_mcu_set_time] 2014/03/09 11:02:38 (rtc_offset = 0) 
    [fp_mcu_set_time] Set local time => 2014/03/09 11:02:38 
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    CIFS: Unknown mount option tcp
    [video_videomodepreferred_read] mode(0) not found!!!
    [video_videomode60hz_write] videomode(14) not supported
    [video_videomodepreferred_read] mode(0) not found!!!
    DE

  8. #17
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    240
    Themenstarter
    Total Downloaded
    10,58 MB
    Total Downloaded
    10,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sezam Marvel
     
     
    Box 2:
    Mutant 2400 HD
     
     
    Neues PuTTY Win 8.1 komp.
    geht plötzlich


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com