Ergebnis 1 bis 2 von 2
  1. #1
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    327
    Thanks (gegeben)
    126
    Thanks (bekommen)
    17
    Total Downloaded
    28,71 MB
    Total Downloaded
    28,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD UHD 4K
     
     
    Box 2:
    Mutant 2400 HD
     
     
    Box 3:
    Technisat Digicorder HD S2
     
     

    Box steht im Flashvorgang

    Wollte von der internen FP das backup Img. flashen.
    Vorgang normal begonnen
    und steht jetzt .
    Am Display: Flashing: root und

    Was jetzt?

    Help me!!

    RuPo2

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    327
    Thanks (gegeben)
    126
    Thanks (bekommen)
    17
    Themenstarter
    Total Downloaded
    28,71 MB
    Total Downloaded
    28,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD UHD 4K
     
     
    Box 2:
    Mutant 2400 HD
     
     
    Box 3:
    Technisat Digicorder HD S2
     
     
    Alles zurück
    Flashvorgang war offensichtlich fertig
    nur keine Anzeige im Display und kein autom. Booten
    warum?
    Hauptsache sie läüft wieder

  3. Thanks Thomas4711 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com