Thanks Thanks:  1
Ergebnis 1 bis 7 von 7

Thema: Puls4

  1. #1
    Anfänger
    Registriert seit
    25.05.2014
    Beiträge
    16
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend9200
     
     
    Box 2:
    CT HD5000
     
     

    Puls4

    Hallo Kollegen,

    ich habe OpenATV4.1 in der aktuellen Version auf der ET9200 mit ORF Smartcard und CCAM laufen. Alles funktioniert bestens, nur Puls4 bleibt dunkel.
    Ich habe heute auch schon die letzten Settings aus dem Downloadbereich (Stand Anfang 2014) eingespielt. Jedoch ohne besserung.....

    Hat jemand einen Rat? Bin für jeden Hinweis dankbar.

    lg

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Puls 4 bei mir

    DVB-S
    12051 Mhz
    27500
    V
    3/4
    QPSK



  3. Thanks geck99 bedankten sich
  4. #3
    Anfänger
    Registriert seit
    25.05.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend9200
     
     
    Box 2:
    CT HD5000
     
     
    Danke für die Info. Sind bei mir aber dieselben.
    dna-up erleichterte die sichtweise zwar. änderte aber auch nix am puls4 problem.....
    Geändert von geck99 (30.05.2014 um 16:57 Uhr)

  5. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich entschlüssel über meine A02 Karte, damit gehts auf alle Fälle.



  6. #5
    Anfänger
    Registriert seit
    25.05.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend9200
     
     
    Box 2:
    CT HD5000
     
     
    die ORFCard war bis vor ein paar min auch drin - ohne softcam.key. funktionierte aber dennoch nicht
    welche version die karte hat, weiss ich aber nicht

  7. #6
    Anfänger
    Registriert seit
    25.05.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend9200
     
     
    Box 2:
    CT HD5000
     
     
    Puls läuft inzwischen mit original ORF Karte, beginnt aber nach ca. 30 min immer zu ruckeln....


    Hat jemand Tipps?
    Geändert von geck99 (11.10.2015 um 12:07 Uhr)

  8. #7
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hier gibt es keinen support zu reader und softcam! boardrules!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com