Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    giopet
    Gast
    Zitat Zitat von gandalfxxl Beitrag anzeigen
    Hallo
    Habe bei meinen Eltern das Problem das die normalen privaten sender und die öffentlich rechtlichen Sender seit ein paar Tagen nicht mehr gehen?

    EPG wird angezeigt bild bleibt dunkel, signal ist also da nehme ich mal an?

    Meine Eltern haben Kabelanschluss von unitymedia Hessen.

    Die haben eine zgemma mit Open Atv 6.1.
    Wie gesagt es ging vor paar Tagen noch.

    Danke

    Gesendet von meinem HUAWEI VNS-L31 mit Tapatalk
    Haben deine Eltern mal nachgefragt,ob es vielleicht an Unitymedia selbst liegt,dass die besagten Sender nicht angezeigt werden?

    •   Alt Advertising

       

  2. #12
    langer
    Gast
    hallo

    Ich habe bei allen Kabelboxen damals auch nur einen Sendersuchlauf gemacht,und Ich mein 3 Neue Sender einsortiert.Aber vil hat Er keine Lust selbst zu Sortieren.die Liste wurde ja schon öfters runder geladen.Im HDF Forum sind meine 2 Gesamtlisten für Sat und Kabel schon Hunderte mal runtergeladen.worden.

    gruss langer


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com