Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten

    Alpha Triple hängt bei Booting... im Display

    Hallo,
    ich war jetzt ein paar Tage im Urlaub und finde meine Box mit Booting... im Display vor. Leider kenn ich mich gar nicht mit den Boxen aus. Hat jemand einen Tip für mich?
    Danke im Voraus
    Thomas

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.911
    Thanks (gegeben)
    3093
    Thanks (bekommen)
    5505
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Strom aus, Netzwerk ausstecken, und schauen, ob das Image (welches genau?) dann startet. Dann sieht man weiter.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    OK, das hab ich natürlich schon als erstes gemacht. TV zeigt kein Signal. Box bleibt weiter bei Booting... hängen. Kann es sein, dass das Image Enigma heißt?

  4. #4
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    Hat mir keiner einen Tip? Hab mittlerweile ein anderes Image geflasht, aber immernoch hängt der Receiver bei Booting... fest.

  5. #5
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Du hast das image von hier? Mit nem nicht größer als 2gb usb stick?
    openATV Nightly Downloads
    Ex Highflyer

  6. #6
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    Ja, da hab ich das Image runtergeladen? Habe 3 verschiedene Sticks ausprobiert.
    Es kommt:
    Writing Splash
    Writing Kernel
    Writing Root
    Booting...
    und da hängt er wieder

  7. #7
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.472
    Thanks (gegeben)
    4105
    Thanks (bekommen)
    1072
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Sollte der stick vor dem ersten booten nicht ab sein? Nach welcher Anleitung flashst du? Oder wie gehst du vor.?
    Ex Highflyer

  8. #8
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    Ich lade mir die Image Datei runter, entpacke sie in den Ordner sab_alpha_triple und stecke den USB Stick in die Stromlose Box. Dann schalte ich die Box ein und drücke nach aufforderung auf den Knopf. Ich bekomme keine Aufforderung den Stick zu ziehen.

  9. #9
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    Ich kann per FTP auf die Box zugreifen und Daten vom USB Stick oder der Festplatte lesen. Und beim Booten kommt der ATV Bootschirm. Seltsam das ganze

  10. #10
    Anfänger
    Registriert seit
    06.06.2021
    Beiträge
    11
    Thanks (gegeben)
    5
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    149,8 KB
    Total Downloaded
    149,8 KB
    ReceiverDankeAktivitäten
    Schade, dass mir keiner helfen kann. Kennt sich jemand mit Rescue Images aus?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com