Thanks Thanks:  3
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 38
  1. #21
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    der Fehler mit Aufnahmen über zwei Transponder ist den Hersteller schon gekannt
    Korea hat aber bis 10.1 Urlaub mal schauen was an Treiber Updates 2014 kommen

    •   Alt Advertising

       

  2. #22
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    der Fehler mit Aufnahmen über zwei Transponder ist den Hersteller schon gekannt
    Korea hat aber bis 10.1 Urlaub mal schauen was an Treiber Updates 2014 kommen
    Hallo Captain,

    na dann werde ich die Box mal behalten und hoffen das sich etwas tut.
    Danke für deine Info

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #23
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Edit: kann ich doch reproduzieren.

    Wo ich momentan noch mit zu kämpfe habe, das ich ein Rosa Bild habe, wenn der Fernseher später als die Box
    eingeschaltet wird. (seltsamer weise, ist mir das nur beim open ATV aufgefallen)

    Vielleicht können die das gleich mit fixen.
    Geändert von Zukunft (29.12.2013 um 13:35 Uhr)
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  4. #24
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.528
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hier geht es um die "Iqon IOS 200HD". Bist du sicher, daß du das mit dem Rosa Bild bei dem hast? Ich kenne den Effekt bisher nur von den GB-Quads.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #25
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Natürlich und meine Quad ist momentan ganz lieb.Roxxs oder iqon IOS 200HD ??-farbfehler.jpg

    So wie es aussieht, besonders im open ATV, in den anderen ist es nicht auf gefallen.

    Aber ich habe die Box ja zwei Wochen zu überbrückung als Haubtbox genutzt und das mit den Traspondern
    ist mir auch durchgegangen.
    Geändert von Zukunft (29.12.2013 um 13:53 Uhr)
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  6. Thanks Papi2000 bedankten sich
  7. #26
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Den Fehler mit dem Rosa Bildschirm kann ich bis jetzt nicht bestätigen, da ich immer zuerst meine Boxen einschalte !!


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  8. #27
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    hab heute wieder das Original Image geflasht, leider sieht man am Anfang immer noch das openATV Logo. Kann man dies
    ändern ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #28
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Ja, ist bei mir auch so, scheinbar wird der Bereich im Flash nicht überschrieben?
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  10. #29
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Doch ich habs jetzt hin bekommen. In der Backupdatei fehlen zwei Dateien. Hab mir das Originalimage runtergeladen und
    geflasht, jetzt kommt der 4D Screen vorm booten, danach dann das openpli bootlogo.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  11. Thanks Zukunft bedankten sich
  12. #30
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Jep, hatte auch ein Backup genommen, ist wohl noch nicht ausgereift das ganze.
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com