Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Anfänger
    Registriert seit
    11.11.2016
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Question Red Eagle Twinbox, nur Probleme

    Hallo!

    Mittlerweile bin ich mit meinem Latein langsam am Ende.

    Ich habe hier 4 Antennenkabel von 2 verschiedenen LNBs, erst das dritte Kabel hat überhaupt mit dieser Box funktioniert.

    Aber Probleme gibts weiterhin, ich empfange nur vertikale Programme

    Das Webinterface funktioniert auch nicht, mit keinem Browser kann ich auf die Adresse der Box zugreifen.

    FTP-Zugriff funktioniert mit Dreamedit, aber auch dort läßt sich die Verbindung über Port 80 nicht herstellen

    Neuestes Image openATV geflasht, keine Änderung

    Tunertest auf Astra geht auch schief, obwohl ich zumindest vertikale Programme empfange

    Werksreset brachte auch nix


    Hab ich eine Montagsbox erwischt?

    Leider habe ich die vor Ort gekauft, Rücksendung gemäß FAR also nicht möglich. Weiß nicht wie kulant die bei Efe sind

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.591
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Es spielt doch keine Rolle wo du die Box gekauft hast. Der Händler muß sie entweder reparieren, austauschen, oder dein Geld retourinieren, wenn die nicht funzt.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Ich habe hier 4 Antennenkabel von 2 verschiedenen LNBs, erst das dritte Kabel hat überhaupt mit dieser Box funktioniert.
    das macht mit schon Stutzig wenn müssen ja alle gehen , also ich hab diese Probleme nicht

    wie ist deine Verkabelung , welchen sat switch, welche Einstellung in der box hast gemacht


    openATV we are open Source

    Boykott GPL violator

  4. #4
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    439
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    EFE Multimedia ist sehr kulant.

    Am besten dort vorbeikommen.
    Gruß anmado


    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  5. #5
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    255
    Total Downloaded
    1,91 GB
    Total Downloaded
    1,91 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Da stimmt sicher etwas mit den Einstellungen nicht, wie auch Captain vermutet.

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.614
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Nur vertikaler Empfang kann bedeuten, dass du bei dir in der Tunereinstellung eventuell die Spannung etwas erhöhen mußt.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Anfänger
    Registriert seit
    11.11.2016
    Beiträge
    8
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zu meiner Konfig:

    Kein Switch

    2 Anschlüsse eines Sharp Quad-LNBs, Kabellänge unter 15m

    2 Anschlüsse eines Inverto Twin-LNBs, Kabellänge unter 10m

    Auch getestet ob der Innenleiter des Koax-Kabels zu kurz ist, Kabel neu abgesetzt, keine Verbesserung


    Alle 3 getesteten Kabel laufen aktuell an:

    Xtrend ET9200

    VU+ Solo²

    Telestar Diginova HD (abgespecker Technisat HD8)


    Empfangsanlagen/LNBs nicht neu, liefen vorher schon mit Duo, Comag SL90HD, ein Smart und diverse andere (Inverto), aktuell am Sharp mit längerem Kabel ein Samsung-TV und Baumarkt-Receiver


    An der Box scheint etwa nicht zu stimmen, von der Hardwareseite her. An einen Fehler hier kann ich nach der ganzen Ausprobiererei nicht so recht glauben. Bin da nicht unerfahren, seit Ende der 80er schon Sat-Anlagen aufgebaut und in Betrieb genommen


    Könnte mir jemand nen Tipp geben woher ich ein Original Red Eagle Image bekomme? Macht sich bestimmt besser wenn ich mit dem Gerät wieder in den Laden gehe.


    Nachtrag: Mit dem aufgeflashten openatv-Image geht das Webinterface wieder. Habe das Gefühl das beim Werksreset manches doch nicht zurückgesetzt wird.
    Geändert von Tester1 (12.11.2016 um 16:30 Uhr)

  8. #8
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    1.188
    Total Downloaded
    654,08 MB
    Total Downloaded
    654,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    ++ GiGABLUE ++
     
     
    Wenn die Box Hardware Problem hat dann definitiv zurück zum Händler!
    Aber dein Problem ist schon komisch da ich die Box auch habe und noch nie auch was gehört habe wie dein Problem

  9. #9
    Senior Mitglied
    Registriert seit
    10.08.2013
    Beiträge
    255
    Total Downloaded
    1,91 GB
    Total Downloaded
    1,91 GB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo²
     
     
    Kann ich bestätigen habe die Box auch und kann deine Probleme nicht nachvollziehen.

  10. #10
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.591
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Nun es gibt bei allen Herstellern ab und zu auch defekte Boxen. Das ist ja nichts ungewöhnliches, solange es sich im Rahmen hält.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com