Thanks Thanks:  3
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 44 von 44
  1. #41
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    837
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Zitat Zitat von Hobler Beitrag anzeigen
    Hallo zusammen,

    mein erster Beitrag, ich hoffe ihr könnt mir helfen! Ich habe ein Problem mit der Twinbox in Verbindung mit dem Sky CI+ Modul.

    Ich habe das aktuellste OpenATV geflasht und bin auch sehr zufrieden damit. Wenn ich nun das Sky CI+ Modul rein mache dann wird es erkannt und die Sender werden auch hell. Allerdings gibt es ein Problem, es scheint so dass der Receiver mit dem CI+ Modul irgendwie überfordert ist. Die HD-Sender (egal ob Sky oder fta) werden mit ständiger Klötzchenbildung dargestellt, auch die SD-Sender mit relativ hohen Datenraten haben zwischendurch auch Klötzchenbildung. Sobald ich das CI+ Modul wieder entferne verschwindet die Klötzchenbildung wieder und alle Sender werden einwandfrei dargestellt. Ich habe hier im Forum von einigen gelesen, dass sie bei anderen Receivern auch das Problem hatten und "neu flashen" hat bei einigen was gebracht, bei mir leider nicht.

    Ich bin so vorgegangen: Ich habe das Image geladen und die Box geflasht, ansonsten keine Einstellungen eingespielt oder sonst irgendetwas gemacht, bis auf Astra konfiguriert. Ich habe dann das CI+ Modul reingesteckt und die Initialisierung hat gestartet und nachdem die Meldung "CI Plus-Authentifizierung startet ..." ewig im Display stand, habe ich "OK" gedrückt und die Meldung verschwand, dann kam vielleicht für eine Sekunde die Meldung "wait for ci ..." und dann war alles weg.

    Ich bin dann ins Menü (Menü -> Einstellungen -> Entschlüsselung -> Common Interface ->) habe das "Sky NDS CI Plus Modul" ausgewählt, dann auf "Service Menü" -> "Smartcard". Bei "SC Status" stand drin, dass keine Smartcard da wäre. Ich habe die Box neugestartet, das CI-Modul bzw die Smartcard neu eingesteckt, aber es brachte keine Änderung. Dann habe ich das Plugin "ciplus (1.4-r0)" installiert und nach einem Neustart wurde die Smartcard erkannt und die Sky-Sender wurden auch entschlüsselt. Leider eben auf allen Sendern mit Klötzchenbildung.

    Gibt es eine Möglichkeit das zu beheben? Ich habe mal Bilder angehängt, damit ihr das seht!

    Ich würde mich sehr über eure Hilfe freuen!

    Liebe Grüße

    genau wie bei Xpeed LX3

    •   Alt Advertising

       

  2. #42
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.432
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Zgemma H9S
     
     
    Box 3:
    Edision Nino+
     
     
    Box 4:
    Anadol 4k
     
     
    @satfee
    die LX3 kann meines Wissens kein CI+
    oder hab ich was verpasst?


  3. #43
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    837
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Das kann keiner bestätigen. Zumindest aber selbe Symptome wie hier

    send from OP3
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  4. #44
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    lx3 hat kein ciplus und wird es auch nie bekommen , da es keine Treiber updates mehr gibt

    twinbox ciplus fehler sind in Arbeit sollten mit kommenden Updates gefixt werden, etwas Geduld.


    openATV we are open Source

    Boykott GPL violator

  5. Thanks googgi bedankten sich

Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com