Thanks Thanks:  3
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 44
  1. #21
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.069
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    13. Ich lade mir bei extensions das Plugin "ciplus (1.4-r0) runter und installiere
    Heißt du nutzt weiterhin den CI+Helper?

    •   Alt Advertising

       

  2. #22
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    also das Problem ist in arbeit: Alphacrypt r.2.2, da kommt noch ein fix

    ich hab den Test Treiber heute im Image, also bei mir geht sky mit v14 , aber morgen noch mal schauen ich ändere für morgen noch mal was kleines


    openATV we are open Source

    Boykott GPL violator

  3. #23
    Anfänger
    Registriert seit
    29.07.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,

    danke für eure Antworten. Ja das Plugin ciplus ist notwendig, damit das CI+ Modul mit der Smartcard zusammen arbeitet, andernfalls wird nur das Modul, aber nicht die Smartcard erkannt. Unabhängig ob das Plugin installiert ist kommen die Bildfehler.

    Ich habe gestern nach der Arbeit voller Freude das neue Update ausprobiert (neu geflasht) leider ohne Erfolg. Es ist aber zum ersten mal ein anderes Verhalten zu bemerken: Trotz Bildfehler lief mit früheren Images der Ton problemlos und das Bild (was davon halt "übrig" ist) weiter. Seit diesem Update stoppt das Bild samt Ton nach einiger Weile. Erst nach ca 5 Sekunden geht es weiter. Dieser Effekt tritt nur bei Sky-Sendern auf.

    Gibts denn irgendwo noch das aller erste OpenATV für die Twinbox mit CI+ Support? (war meines Wissens im Juni?!) Ich würde es sehr gerne probieren.

    Liebe Grüße

  4. #24
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    214
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen

    Im Aktuellen image seit gestern gab es noch anpassungen, wichtig wenn ihr was testet immer ohne sonder Software die wir hier nicht Supporten sondern nur das Modul für sich
    sonst kann ich das nicht nachstellen, auch gibt es schon neue Treiber die noch nicht Public sind die auch etwas am CI Verbessern
    Hi Captain!

    Gilt das auch für meine Spycat mit ähnlichen Problemen bei dem Originalmodul von Sky?

    LG, RRRRR

  5. #25
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    spycat hat nur problem sky modul in Verbindung mit Tuner B, sonst alles gut

    hab mit in meiner SPYcat nun das Alpha Crypt eingebaut dann geht es, liegt also am Modul von Sky das Verträgt sich nicht mit der Spycat und Tuner B da wird es auch keine Lösung für geben

    hat aber mit der Twinbox nichts zu tun, was der User hier gemeldet hat, bis jetzt hatte ich an der Twinbox keine Probleme mit dem SKY Modul


    openATV we are open Source

    Boykott GPL violator

  6. #26
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    214
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    spycat hat nur problem sky modul in Verbindung mit Tuner B, sonst alles gut

    hab mit in meiner SPYcat nun das Alpha Crypt eingebaut dann geht es, liegt also am Modul von Sky das Verträgt sich nicht mit der Spycat und Tuner B da wird es auch keine Lösung für geben
    Na bravo, hab die Box auf empfehlung gekauft, weil diese angeblich meine Anforderungen erfüllt und nun habe ich einen wertlosen Twintuner.....

  7. #27
    Anfänger
    Registriert seit
    29.07.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von RRRRR Beitrag anzeigen
    Na bravo, hab die Box auf empfehlung gekauft, weil diese angeblich meine Anforderungen erfüllt und nun habe ich einen wertlosen Twintuner.....
    Hallo,

    es geht mir ähnlich, auch wenn ich in meinem Fall den Twintuner noch nicht eingebaut habe. In meinem Fall kann ich die Box noch umtauschen, das ist aber auch nur ein schwacher Trost...

    Hast du bei deinem Spycat mal versucht dein CI+ Modul zu kühlen? Bei dieser Twinbox funktioniert das, obwohl das Modul nicht mal heiß wird. Wenn du sie aufgrund des Steckplatzes nicht im laufenden Betrieb kühlen kannst, langt es auch das CI+ Modul vorher mit einem Ventilator abzukühlen (kühler als Zimmertemperatur). Wenn das funktionieren sollte, haben wir das gleiche Problem. Bei Aufnahmen/Timeshift sind die Pixelfehler bei mir nicht vorhanden. Wäre toll wenn du das mal versuchen könntest

    Liebe Grüße

  8. #28
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    214
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Hobler Beitrag anzeigen
    .........Wäre toll wenn du das mal versuchen könntest.........

    Liebe Grüße
    Werde ich testen... gebe hier dann Bescheid..

  9. #29
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Die Module werden auch so normal warm , hatte deswegen noch nie Probleme

    mit Alpha Crypt geht es ja auch das HDPLUS Modul alles 1A, nur das Original SKY Modul zickt mit Tuner B an der SPY


    openATV we are open Source

    Boykott GPL violator

  10. #30
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Das wäre echt der Hammer,bevor ich Programm starte erst einmal das Modul in den Kühlschrank. Ne,funktioniert alles tadelos mit warmen Modulen !
    OpenATV 6.2


Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com