Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    17.05.2016
    Ort
    BAYERN
    Beiträge
    3
    Total Downloaded
    162,97 MB
    Total Downloaded
    162,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Redeagle Twinbox
     
     

    Redeagle kein WLAN

    Hallo zusammen,

    habe mir meinen ersten E2 Receiver (Redeagle Twinbox) zugelegt, habe mir das Openatv 5.3 draugezogen und bin echt begeistert was es da alles für Möglichkeiten gibt.
    So weit so gut....
    ABER: Ich bekomme meinen WLAN Stick (Realteck Chipsatz) nicht mit meinen Telekom Speedport(W727v) verbunden. Richtigen Treiber per Plugin installiert (network-usb-rtl8192cu (1.0-r3).
    Mit dem Netzwerkassistent erkennt die Redeagle dene Speedport, aber er verbindet sich nicht !!

    Netzwerktest:
    LAN-Adapter WLAN Verbindung OK
    Wireless network NICHT OK
    DHCP OK
    IP-Adresse NICHT OK
    Namenserver NICHT OK

    Ich verbinde alles mögliche mit meinen Router...., IOS Geräte, Androiden usw.
    Aber die Box verbindet sich nicht....

    Danke schon mal für Hinweise.

    Gruss Oli

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.592
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Schalte mal beim Router alle Sicherheiten ab. Also Verschlüsselung, und evtl. auch die MAC-Adressenkennung und unterdrücke auch nicht die SSID, falls du das gemacht hast. Falls du dann eine Verbindung bekommst, dann schalte eines nach dem anderen wieder an und probiere jeweils gleich danach.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Anfänger
    Registriert seit
    17.05.2016
    Ort
    BAYERN
    Beiträge
    3
    Themenstarter
    Total Downloaded
    162,97 MB
    Total Downloaded
    162,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Redeagle Twinbox
     
     
    Ich hab das Problem gefunden:
    Die Box hat 2 USB Anschlüsse, hinten und seitlich.
    Der seitliche funktioniert nicht für WLAN Stick ! Der hintere hat den Stick sofort akzeptiert und verbunden.
    Hab mir jetzt einen 4-Fach USB 2.0 HUB gekauft. Dort die HD mit externen Stromanschluss dran und den WLAN Stick. FUNKTIONIERT EINWANDFREI !!!

    Wobei der seitliche USB Anschluss nicht defekt ist......, ein angeschossener Stick mit Daten z.b. Bilder wird erkannt und die Daten darauf können über den Mediaplayer angezeigt werden.
    Es funktioniert nur kein flashen und eben kein WLAN über diesen Anschluss.

    Gruss

  4. #4
    Senior Mitglied Avatar von kkumas
    Registriert seit
    05.06.2015
    Beiträge
    235
    Total Downloaded
    17,91 MB
    Total Downloaded
    17,91 MB
    ReceiverDankeAktivitäten
    Dann muß ich eine besondere Box haben, weil bei mir geht der seitliche USB für Flashen und WLAN.

  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.592
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich habe zwar die RedEagle Singlebox (ist aber glaube ich baugleich). Aber auch auf der funzt der linke USB-Anschluß, sowohl für flashen, als auch für einen WIFI Stick.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #6
    Anfänger
    Registriert seit
    17.05.2016
    Ort
    BAYERN
    Beiträge
    3
    Themenstarter
    Total Downloaded
    162,97 MB
    Total Downloaded
    162,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Redeagle Twinbox
     
     
    Ich verstehe es auch nicht.
    Datenstick erkennt die box.
    Dann kann ja der Anschluss nicht defekt sein oder ?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com