Thanks Thanks:  3
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Anfänger
    Registriert seit
    14.09.2015
    Ort
    Wien
    Beiträge
    12
    Themenstarter
    Total Downloaded
    3,72 MB
    Total Downloaded
    3,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Red Eagle Twinbox LCD
     
     
    Problem unverändert, trotz inzwischen zahlreicher Updates ...

    Ist kein RED EAGLE owner on board, der mir weiter helfen kann?

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    14.09.2015
    Ort
    Wien
    Beiträge
    12
    Themenstarter
    Total Downloaded
    3,72 MB
    Total Downloaded
    3,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Red Eagle Twinbox LCD
     
     
    So, mir reicht es mit der Kiste. Extra wegen SAT>IP zugelegt und das Mistding will noch immer nicht. Zig Stunden im Inet recherchiert und jetzt geht mit der neuesten Version von OpenATV noch immer nix .... habe keine Nerven mehr.

    Wer will das Ding mit 2. Tuner (DVB-C, DVB-T)?

  3. #13
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.642
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hab hab das hier nicht verfolgt , was geht den nicht

    den triax kenne ich nicht

    ich teste mal mal mit meinen telestar , hatte es aber damals schon positive getestet 1 satip tuner hatte damals aber funktioniert an der Box


    openATV we are open Source

    Boykott GPL violator

  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.642
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    also bei mir gehts



    openATV we are open Source

    Boykott GPL violator

  5. #15
    Anfänger
    Registriert seit
    14.09.2015
    Ort
    Wien
    Beiträge
    12
    Themenstarter
    Total Downloaded
    3,72 MB
    Total Downloaded
    3,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Red Eagle Twinbox LCD
     
     
    Ich will nicht maulen, aber nach 10 Monaten von zig Stunden Herummurkserei noch immer selbes Problem, aktuell mit openatv-6.0-twinboxlcd-20170714_usb.zip

    Tuner-A: deaktiviert
    Tuner-B: DVB-C
    Tuner-C: SAT>IP

    SAT>IP Ext. auf sonst "nackter" Box installiert. Reboot erforderlich, damit SAT>IP Server gefunden werden kann.
    1. Problem: Braucht immer 2, meist 3 Power off/on Zyklen, bis boot nicht bei ca. 50% hängen bleibt (ohne SAT>IP bootet Box problemfrei)

    SAT>IP Server suchen lassen. Wird problemlos gefunden, danach wieder reboot angesagt ...
    Problem: wie unter 1 ...

    Tuner-C nun eingerichtet, danach automat. Sendersuche gestartet ... einzeln/19.2 E Astra/Disq off
    2. Problem: Box hängt sich nach 2% bei 5 gefundenen Kanälen auf ... reboot

    wieder 2-3 Power-Zyklen ....

    nun Blind-Scan versucht ... findet keine Transponder ...

    BTW: SAT>IP Server Triax TSS400 funktioniert mit PC und Android problemlos (vorher/nacher).

    Wieso kann niemand mein Prob innerhalb der letzten 10 Monate nachvollziehen/fixen oder bin ich der einzige, der auf dieser Box SAT>IP machen will?

    Falls wer weitere Daten zu meiner Box zur Problemlösung braucht, mich bitte nur anschreiben ... (will da nicht zig Seiten posten)

    Wenn wer ein Image weiß, das mit SAT>IP auf dieser Box sauber funktioniert, bitte ich um Info.

    LG Erwin
    Geändert von Videoblitz (14.07.2017 um 18:23 Uhr)

  6. #16
    Anfänger
    Registriert seit
    14.09.2015
    Ort
    Wien
    Beiträge
    12
    Themenstarter
    Total Downloaded
    3,72 MB
    Total Downloaded
    3,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Red Eagle Twinbox LCD
     
     
    sooo viele verschiedene SAT>IP Server gibts aber gar nicht

    Zitat Zitat von Captain Beitrag anzeigen
    hab hab das hier nicht verfolgt , was geht den nicht

    den triax kenne ich nicht

    ich teste mal mal mit meinen telestar , hatte es aber damals schon positive getestet 1 satip tuner hatte damals aber funktioniert an der Box

  7. #17
    Anfänger
    Registriert seit
    14.09.2015
    Ort
    Wien
    Beiträge
    12
    Themenstarter
    Total Downloaded
    3,72 MB
    Total Downloaded
    3,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Red Eagle Twinbox LCD
     
     
    Heureka, Problem gefunden!

    Die Antwort lag eigentlich schon im Post von Captain aus Oktober 2016. Hab's nur einfach überlesen:

    Maximal nur 1 VTUNER möglich (auch wenn automatisch immer 2 installeriert werden)!

    Also nur VTUNER0 eingerichtet und schon geht alles. Man sollte diesen Umstand irgendwie besser hervorheben, damit es so DAUs wie ich nicht übersehen können

    Danke für Eure Geduld.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com