Thanks Thanks:  3
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Senior Mitglied
    Registriert seit
    04.08.2015
    Beiträge
    342
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das hast du gemacht?
    http://www.opena.tv/red-eagle-twin-b...08-2015-a.html

    Diese Probleme gibt es derzeit bei Gigablue Receiver auch mit abstürzen! Willkommen in der Familie!
    Bei der Gigablue schmeißt es den "nx_scheduler" mit kernel oops. Der Receiver lässt sich danach nicht mehr bedienen und nur aus/einschalten hilft.

    Wenn der Receiver abstürzt poste diese Dateien vor dem neustart hier: var/valotile/log/messages und var/valotile/log/dmesg
    Ich nehme an diese Dateien gibt es bei Dir auch.
    Geändert von Koloss78 (11.09.2015 um 10:30 Uhr)

    •   Alt Advertising

       

  2. #12
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Koloss78 Beitrag anzeigen
    Das hast du gemacht?
    http://www.opena.tv/red-eagle-twin-b...08-2015-a.html

    Diese Probleme gibt es derzeit bei Gigablue Receiver auch mit abstürzen! Willkommen in der Familie!
    Bei der Gigablue schmeißt es den "nx_scheduler" mit kernel oops. Der Receiver lässt sich danach nicht mehr bedienen und nur aus/einschalten hilft.

    Wenn der Receiver abstürzt poste diese Dateien vor dem neustart hier: var/valotile/log/messages und var/valotile/log/dmesg
    Ich nehme an diese Dateien gibt es bei Dir auch.
    Hallo Koloss78,

    danke für den Tip, das habe ich gleich als erstes getan.

    Das schlimmste ist der Tunerbug, aber natürich ist auch ganz schlecht wenn
    sich die Box aufhängt und auch noch während dem LIVE TV, ganz schlecht.

    Was ich auch nicht verstehe, warum im Live TV so wenig RAM übrig bleibt,
    ist mir ein Rätsel ??!!??

    Im Moment läuft noch der putty log, mal schaun was dabei rüberkommt.

    Gruss
    apovis2105
    Geändert von apovis2105 (11.09.2015 um 10:49 Uhr)


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #13
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    nochmal zu dem Tunerproblem, das scheint nur die HD Sender zu betreffen,
    denn vorhin habe ich 9 SD Sender paralell aufgenommen und auch nur 9, da mir die
    Sender ausgegangen sind.
    Dabei keinerlei Probleme so wie im HD Bereich siehe Post 83 !!

    screenhot anbei

    Gruß
    apovis2105
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -sd-sender-aufnahmen.jpg  


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  4. #14
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.413
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Lange nichts mehr gehört hast Du die Box zurückgegeben?
    Die Berichte von der Spycat lesen sich da ja besser

  5. #15
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    nö, läuft gerade ein Test mit Betatreibern.

    Zur Zeit bin ich noch nicht zufrieden, mal abwarten, erinnert mich alles ein wenig an
    meine OS2+, da hat es auch eine Weile gedauert und die Probleme ähneln sich teilweise.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  6. #16
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.413
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    OS 2+ hab ich verkauft da der Ton bug bei GUI Neustart nicht beseitigt wurde,ausserdem wurde Festplatte häufig nicht erkannt.

    Eine Spycat hat man Dir nicht zum Testen gegebenda wärst Du wahrscheinlich unterfordert.von der liest man ja nur Gutes.
    Zgemma H2/S hört sich ja auch gut an aber da kommen die Anbieter ja wohl aus China oder GB.
    Heute bekomme ich einen Sundtek DVB-S Stick hoffe der läuft an der VU+Solo2 problemlos.
    Octagon SF 3038 war ich nicht zufrieden mit

    F1 war ja fast eine Beleidigung für Dich, da lief ja Alles

  7. #17
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    ja das hast du wohl Recht, die F1 läuft wirklich 1a, klasse Box. Hoffe das von denen in absehbarer Zeit
    was neues kommt, 4k, schnelle CPU etc.

    Mal schaun was noch passiert mit der RE, ich hoffe auf schnelle Besserung.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com