Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Empfangsprobleme nach Stand-By

    Hallo zusammen,

    ich hoffe ihr könnt mir weiterhelfen?

    Bei meinem Receiver ist nach dem Stand-By der Empfang schlechter. D.h. wenn ich bei einigen Kanälen ca. 90 % Stärke hatte und bei anderen 75 %, ist nach dem Stand-By der Empfang bei den vorherigen 90 % nur noch ca. 60 % und bei den anderen gar nichts mehr. Ein erneuter Start, oder die GUI neu starten behebt das Problem.

    Ich kann leider das ganze nicht zeitlich eingrenzen. Ich kann den Receiver fünf Mal in einer Stunde hintereinander in den Stand-By schicken und alles ist Empfangstechnisch in Ordnung, oder in 12h. Irgendwann gefühlt den nächsten oder übernächsten Tag ist das Problem wieder da.


    Ich weiß nicht, ob das was mit meinem anderen Problem zu tun hat, aber hier scheint auch nach einer Zeit im Softwarebetrieb irgendwas zu passieren.

    Timeshift läuft einen Tag einwandfrei, einen anderen Tag überhaupt nicht. Wenn ich nach Beginn einer Sendung auf Pause drücke, weil ich noch irgendwas machen muss (z.B. Sendung beginnt um 20:15, ich drücke um 20:16 auf Pause und um 20:30 wieder auf Play) und die Sendung läuft bis regulär bis 21:45 Uhr, dann bleibt das Bild exakt um 21:45 Uhr, wenn ein anderes Programm beginnt, stehen, oben links dreht sich der Kreisel und nichts passiert mehr. Ich kann nur noch den Receiver per Schalter hinten ausschalten. Irgendwie scheint der Receiver abzustürzen, wenn im "Hintergrund" eine neue Sendung beginnt.

    Habt Ihr evtl. eine Lösung für mich? Diese Probleme hatte ich bei 6.3 und auch jetzt bei 6.4

    Für jeden Tipp bin ich dankbar und wünsche Euch ein schönes Wochenende...

    Grüße

    Andreas

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.224
    Thanks (gegeben)
    2927
    Thanks (bekommen)
    5003
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Dann in der Timeshift-Einstellung die Trennung bei Sendungswechsel deaktivieren. Da kommt dann deine Box nicht mit zurecht.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    418
    Thanks (gegeben)
    119
    Thanks (bekommen)
    242
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Mal unabhängig von den angezeigten Werten 90, 75, 60 % ..... ist der Empfang OK ?
    _________
    Gruß
    SKIP

    Kein Support via PN ! Fragen gehören ins Forum - PN Anfragen lösche ich ungelesen !

  4. #4
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Vielen Dank für das Feedback.

    @Papi 2000
    Werde ich heute Abend mal ausprobieren.


    @CV-Skipper
    Wenn ich den Receiver nehme, an den Strom anschließe und einschalte, dann ist der Empfang super. Wenn ich diesen aber in den Standby versetze, wird irgendwann der Empfang schlechter. Nach einem GUI-Neustart oder Deep Start ist wieder alles ok. Von meinem Gefühl anders ausgedrückt: Je länger die Software "online" ist (was sie ja auch im standby ist) desto schlechter wird der Empfang.

  5. #5
    Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    418
    Thanks (gegeben)
    119
    Thanks (bekommen)
    242
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Wie macht sich der "schlechte Empfang" ausser an der % Anzeige bemerkbar ?
    Gehen irgend welche Sender nicht mehr, oder flimmern !?
    _________
    Gruß
    SKIP

    Kein Support via PN ! Fragen gehören ins Forum - PN Anfragen lösche ich ungelesen !

  6. #6
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von CV-Skipper Beitrag anzeigen
    Wie macht sich der "schlechte Empfang" ausser an der % Anzeige bemerkbar ?
    Gehen irgend welche Sender nicht mehr, oder flimmern !?
    Außer der Anzeige macht es sich wir folgt bemerkbar:

    Die Sender die vorher top Waren wie z.B. ARD HD oder ZDF HD, haben ständig Aussetzer mit Artefakten. Die Sender die vorher schon laut der % Anzeige nicht so gut waren, aber immer noch "flüssig" liefen, sind nur noch schwarz (% Anzeige ist dann auch bei 0)

    Wie schon erwähnt, ist schon nach einem Neustart der GUI wieder alles OK. Abends schalte ich den Receiver in den Stand-By, und wenn ich Glück habe, taucht der Fehler erst nach 2-3 Tagen wieder auf.
    Geändert von Göthe (27.02.2021 um 08:59 Uhr)

  7. #7
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    683
    Thanks (gegeben)
    240
    Thanks (bekommen)
    329
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Ich hatte den baugleichen 9011 und dieser wird im Betrieb sehr warm
    Standby ist nicht wirklich Standby.
    Es sind lediglich Video und Audio zum TV Gerät gekappt.

    Da der Receiver nicht die beste Qualität hat, kommt der Receiver auf die dauer mit der Temperatur nicht zurecht.
    Daher lieber bei nicht Nutzung den Receiver herunterfahren und ihm eine Pause gönnen.
    Gruß anmado


    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  8. #8
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von anmado Beitrag anzeigen
    Ich hatte den baugleichen 9011 und dieser wird im Betrieb sehr warm
    Standby ist nicht wirklich Standby.
    Es sind lediglich Video und Audio zum TV Gerät gekappt.

    Da der Receiver nicht die beste Qualität hat, kommt der Receiver auf die dauer mit der Temperatur nicht zurecht.
    Daher lieber bei nicht Nutzung den Receiver herunterfahren und ihm eine Pause gönnen.
    Sowas ähnliches habe ich mir auch gedacht., nur nicht in Bezug auf die Temperatur (Temperatur ist ja theoretisch gleich, wenn das Problem da ist und nach einem Neustart das Problem weg ist), sondern in Bezug auf die Software. Ich hatte mal sowas ähnliches mit einer Fritzbox. Die hat sich innerhalb kurzer Zeit mit irgendwelchen Daten selber zugemüllt, dass die nur noch am Arbeiten war und der Download immer schlechter wurde. Nach einem Neustart, war dann immer erst einmal Ruhe.

  9. #9
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    683
    Thanks (gegeben)
    240
    Thanks (bekommen)
    329
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Die Fritzbox ist unproblematisch...
    Oft liegt es daran, dass irgendein Gerät die Fritzbox mit Daten auslasstet ....und z.B Daten eifrig saugt oder sendet.

    Und bei der Box reicht schon das 1 oder 2 Grad weniger, dass die Box halbwegs funktioniert.
    Gruß anmado


    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  10. #10
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    9
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von anmado Beitrag anzeigen
    Die Fritzbox ist unproblematisch...
    Oft liegt es daran, dass irgendein Gerät die Fritzbox mit Daten auslasstet ....und z.B Daten eifrig saugt oder sendet.

    Und bei der Box reicht schon das 1 oder 2 Grad weniger, dass die Box halbwegs funktioniert.
    Vielen Dank für Deinen Denkansatz, aber wegen der Temperatur (ich übertreibe jetzt mal):

    Wenn die Box bei 100 Grad einen schlechten Empfang hat, ich die GUI neu starte und die Box danach wieder den "normalen" Empfang hat, dann hat die Box doch immer noch 100 Grad?!

    Nach meinem Halbwissen, kann das kein Problem mit der Temperatur sein, da ich das Problem mit einem Neustart kurzfristig lösen kann und nicht mit einem Ventilator oder Kühlpack. Weiß Du, was ich meine?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com