Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 70 von 70
  1. #61
    Anfänger Avatar von fravo22
    Registriert seit
    24.02.2014
    Beiträge
    10
    Thanks (gegeben)
    59
    Thanks (bekommen)
    1
    Total Downloaded
    71,15 MB
    Total Downloaded
    71,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 60
     
     
    Box 2:
    AX HD51 UHD E2
     
     
    Box 3:
    Anadol 4K
     
     
    AX Odin Hybrid Uhrzeitproblem

    Probier das mal . Bei der Box hat es geklappt.

    •   Alt Advertising

       

  2. #62
    Senior Mitglied Avatar von Nettomo
    Registriert seit
    11.11.2018
    Ort
    DE / HB
    Beiträge
    141
    Thanks (gegeben)
    55
    Thanks (bekommen)
    9
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    AX 4k HD51
     
     
    Box 3:
    DM 900 UHD
     
     
    Box 4:
    Diverse Linux Receiver
     
     
    @ jogibär,
    die Standarteinstellung von jedem OpenATV Image ist:
    Menü -> Einstellungen -> System -> Zeit -> Zeitsynchronisierung mit ------------- "Transponder Zeit"

    Systemuhrzeit stimmt nicht, keine EPG Informationen-img_2684.jpg

    Ich könnte mir vielleicht vorstellen,
    das die erste Zeit vom NTP-Server kommt,
    jedoch nur wenn der Receiver am I-Net angeschlossen ist.

    Warum funktioniert jeder andere Receiver sofort ?
    Nur die Protek 9910 / 9911 machen ab und an Probleme.
    "Aber alle Protek 9910 / 9911 Receiver und ich habe mehrere da"

    Einen Monolog wollte ich eigentlich nicht führen.
    Ich hatte auf Hilfe gehofft und wollte so meine Schritte Dokumentieren.
    Auch hatte ich Captain per PN angeschrieben um auf Hilfe zu hoffen.


    @ Papi2000,
    die Standarteinstellung von jedem OpenATV Image ist:
    Menü -> Einstellungen -> System -> Zeit -> Zeitsynchronisierung mit ------------- "Transponder Zeit"

    Systemuhrzeit stimmt nicht, keine EPG Informationen-img_2684.jpg

    Das mit dem NTP-Server war ein Test von mir und funktionierte ja auch nicht.



    @ fravo22,
    das bin ich mit meinem Problem dort.

    Eigenatigerweise funktioniert es irgendwann immer,
    nur weiß ich nicht warum es dann auf einmal funktioniert,
    irgendetwas muß dieses Problem mit der Zeitsynchronisierung auslösen.



    Gruß Uwe
    Mein rrrrr ist kaputt - Andere Fehler dürft ih auch behalten !

  3. #63
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.856
    Thanks (gegeben)
    2798
    Thanks (bekommen)
    4758
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    In allen Fällen hat aber die Synchronisation der Uhrzeit auf Anhieb funktioniert, wenn die Fritzbox kurz zuvor mal neu gestartet wurde. Das hatte ich früher mit oATV4.x mal nicht reproduzierbar. Aber seit ich meine Fritzbox als Zeitserver mitlaufen habe, nicht mehr erlebt.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #64
    Senior Mitglied Avatar von Nettomo
    Registriert seit
    11.11.2018
    Ort
    DE / HB
    Beiträge
    141
    Thanks (gegeben)
    55
    Thanks (bekommen)
    9
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    AX 4k HD51
     
     
    Box 3:
    DM 900 UHD
     
     
    Box 4:
    Diverse Linux Receiver
     
     
    Hi Papi2000,
    das mit dem Neustart der FritzBox ist wiederum das nächste was ich ausprobiere,
    wenn es wieder die Probleme mit der Zeitsynchronisierung gibt.

    Wobei alles was wir hier nicht bereden dürfen online funktioniert.

    Oder vielleicht gleich ein USB Update ohne online zu sein machen,
    denn Standardmäßig ist ja wie gesagt jedes Image auf die "Transponder Zeit" eingestellt.

    Protek 9910 / 9911 längere Zeit nicht angeschlossen,
    dann plötzlich stimmt die Zeitsynchronisierung nicht mehr.

    Ich weiß ja nicht wie ich es sagen soll,
    jedoch denke ich das es eine Lösung geben muß und die wrid so denke ich im Image liegen.

    Das mit der Fritzbox als Zeitserver wüßte ich gar nicht zu realisieren.


    Gruß Uwe
    Mein rrrrr ist kaputt - Andere Fehler dürft ih auch behalten !

  5. #65
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.856
    Thanks (gegeben)
    2798
    Thanks (bekommen)
    4758
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Da du das hier im Forum nicht Behandelte ansprichst:
    Es gibt da Versionen, die einen Timesync hartnäckig unterbinden ("Clockfix with realtime clock"). Nur für den Fall, dass das gleich nach dem Flashen ins Image geballert wird...
    Früher war übrigens beim Start eine der Aktionen, ein ntp-Update zu machen. Heute wird da ein Geolocating aufgerufen, um die Region der Box zu bekommen. Du hast in deinem Router aber kein VPN laufen, oder die DNS-Adressen selbst verstellt?
    Geändert von Papi2000 (06.07.2020 um 22:23 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #66
    Senior Mitglied Avatar von Nettomo
    Registriert seit
    11.11.2018
    Ort
    DE / HB
    Beiträge
    141
    Thanks (gegeben)
    55
    Thanks (bekommen)
    9
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    AX 4k HD51
     
     
    Box 3:
    DM 900 UHD
     
     
    Box 4:
    Diverse Linux Receiver
     
     
    Hi Papi2000,
    ich nehme nur Original OpenATV Images von hier,
    Plugins auch nur die nötigsten.
    Und das auch erst wenn das Image korrekt läuft.

    Nein ich habe kein VPN laufen.
    Ein Webserver ist an der FritzBox angeschlossen.
    Zb: www.weserangler.net

    Gruß Uwe
    Geändert von Nettomo (06.07.2020 um 22:47 Uhr) Grund: edit
    Mein rrrrr ist kaputt - Andere Fehler dürft ih auch behalten !

  7. #67
    Senior Mitglied Avatar von Nettomo
    Registriert seit
    11.11.2018
    Ort
    DE / HB
    Beiträge
    141
    Thanks (gegeben)
    55
    Thanks (bekommen)
    9
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    AX 4k HD51
     
     
    Box 3:
    DM 900 UHD
     
     
    Box 4:
    Diverse Linux Receiver
     
     
    Hi Leute,
    ich hatte heute wieder das Problem mit der Zeitsynchronisierung eines "Protek 9911" Receivers.

    Die Lösung habe ich nun wahrscheinlich gefunden!
    Die Protek 9910/9911 Receiver nehmen die Zeitsynchronisierung nicht vom Transponder.

    Lösung:
    Neustart der Fritzbox und danach Neustart des Receivers und alles stimmte.


    Gruß Uwe
    Mein rrrrr ist kaputt - Andere Fehler dürft ih auch behalten !

  8. Thanks jogibär, HD75hd bedankten sich
  9. #68
    Senior Mitglied
    Registriert seit
    20.12.2016
    Beiträge
    508
    Thanks (gegeben)
    125
    Thanks (bekommen)
    166
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.4
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 6.4 & 6.5
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Hallo Uwe,

    habe folgenden Commit gefunden

    [ceryon] 7225s - updated dvb modules (3.11.2020) * oe-alliance/oe-alliance-core@6d5aa84 * GitHub

    Eventuell lohnt es sich mit einem Image vom 13.11.2020 oder 14.11.2020 die Problematik nochmal zu überprüfen. Das Treiberdatum im Infopanel sollte den 03.11.2020 zeigen.


    Gruß

  10. #69
    Anfänger
    Registriert seit
    15.12.2020
    Beiträge
    1
    Thanks (gegeben)
    0
    Thanks (bekommen)
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Systemuhrzeit 9911 LX

    Wie Nettomo das schon beschrieben hat....so wird es wohl sein...

    Hallo und guten Morgen

    Ich bin neu hier kann aber zu dem Problem folgendes beitragen.
    Ich haben einen 9911 LX der keine Zeit mehr hatte. Ich konnte mir zunächst nicht erklären warum das so ist.
    Ich habe auch lange an einen BUG geklaubt. Aber nachdem ich meine Fritzbox neu gestartet hatte war die Zeit wieder da.

    Das habe ich aber nicht gleich Kausal miteinander verknüpft.
    Ich war ja froh, dass die Zeit wieder da war. Erst eine Weile später ca. 2 Monte das gleiche wieder die Zeit war weg.
    Danach den Receiver abgeschaltet die Fritzbox stromlos gemacht, die Fritzbox nach einem Moment wieder ans Netz genommen hochfahren lassen dann den Receiver wieder dazu und nach dem booten war die Zeit wieder da.
    Mit allem und auch dem EPG das ja Zeitabhängig ist.

    Ich denke, dass in den Geräten wie früher in PCs die kleine Knopfzelle entladen ist. Und in meinem Fall noch deutlich früher als normal da das Gerät sehr häufig vollständig vom Strom getrennt ist.

    Bin gespannt bei wem das noch funktioniert. Frohe Weihnachten und einen guten Rutsch bleibt Gesund....
    Geändert von Angeltime (15.12.2020 um 10:27 Uhr)

  11. Thanks jogibär, 4l3x2k bedankten sich
  12. #70
    Senior Mitglied
    Registriert seit
    20.12.2016
    Beiträge
    508
    Thanks (gegeben)
    125
    Thanks (bekommen)
    166
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.4
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 6.4 & 6.5
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Okay. Danke für das Feedback!

    Dann gibt es aber noch ein weiteres Problem mit der Zeitsynchronisation über NTP. Kann ja kein Dauerzustand sein die FB jedesmal neu zu starten. Eventuell wird der Zeitunterschied so groß, dass nicht mehr über NTP synchronisiert wird.

    Ich dachte nur man könnte es noch einmal mit der Zeitsynchronisation über den Transponder versuchen da am Treiber geschraubt wurde.


Seite 7 von 7 ErsteErste ... 567

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 4,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com