Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    14.05.2017
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    ATV 6.2 und caminfo

    Hi Leute,
    hatte bis heute noch 6.0 auf mein 9911 und wollte auf 6.2 umstellen. Hat auch soweit alles geklappt. nun wollte ich caminfo installieren.
    Ich bin mir nicht sicher ob er es nicht voll installiert oder ob es nur nicht läuft.
    Drauf ist es. Ich kann es aber z.B. nicht stoppen und starten. Es bleibt auch alles dunkel.
    Nach der Installation bekomme ich auch nicht angezeigt das es installiert wurde sondern es wird sofort neu gestartet.
    Habe jetzt erst einmal 6.1 Installiert und alles ist OK.
    Hat jemand eine Ahnung woran das liegt?

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    03.01.2017
    Beiträge
    54
    Total Downloaded
    4,67 MB
    Total Downloaded
    4,67 MB
    ReceiverDankeAktivitäten
    Für das OpenAtv 6.2 gibt es ein extra Caminfo 1.20
    Musst mal im WWW. danach suchen.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com