Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32
  1. #21
    Anfänger
    Registriert seit
    24.10.2017
    Beiträge
    16
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Passt, Verzeichnis sieht nun so aus:
    /9911lx
    /9911lx/imageversion
    /9911lx/kernal.bin
    /9911lx/noforce
    /9911lx/rootfs.bin
    /9911lx/spalsh.bin

    Habe jetzt alles nochmals gemacht, funktioniert wieder nicht.
    Der Support schickt mir einen neue Fernbedienung - glaube zwar nicht, dass es damit was zu tun hat aber mal sehen...

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von Djinn
    Registriert seit
    09.02.2018
    Beiträge
    157
    Thanks (gegeben)
    10
    Thanks (bekommen)
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K DVB-C
     
     
    Ganz verstehe ich immer noch nicht, was an der Fernbedienung nicht funktioniert. Die komplette Grundeinrichtung (Sendersuchlauf usw.) konntest du mit der Fernbedienung noch durchführen? Denn auf Seite 1 schreibst du, dass du auf Kanal 2 warst usw.... aber dafür muss die Grundeinrichtung ja eigentlich mal abgeschlossen sein.

  3. Thanks ster001 bedankten sich
  4. #23
    Anfänger
    Registriert seit
    24.10.2017
    Beiträge
    16
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Fast, da bin ich mit dem "OK" Button am Receiver durchgekommen... Mehr jedoch nicht!

  5. #24
    Anfänger
    Registriert seit
    24.10.2017
    Beiträge
    16
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Haha, habe eine Tastatur an den Receiver angesteckt -> Mit dieser kann ich das Gerät bedienen. Bekomme nun eine neue Fernbedienung, mal schaun! Melde mich dann ;-)

  6. #25
    Mitglied
    Registriert seit
    02.10.2016
    Ort
    Köln
    Beiträge
    80
    Thanks (gegeben)
    13
    Thanks (bekommen)
    27
    Total Downloaded
    59,94 MB
    Total Downloaded
    59,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 4k OpenATV 6.4
     
     
    Box 2:
    Octagon SF8008 - OpenATV 6.4
     
     
    Box 3:
    VU+ Zero - OpenATV 6.4
     
     
    Wenn das flashen nicht geht, immer mal nen anderen USB Stick versuchen, die Receiver sind da teilweise richtige Mimosen.
    Idr. kann man sagen je kleiner der Stick umso besser und immer Fat32 formatieren.

    Gruß
    Zig.

  7. #26
    Senior Mitglied Avatar von Sascha87
    Registriert seit
    26.09.2014
    Ort
    NRW Bielefeld Paderborn Gütersloh
    Beiträge
    144
    Thanks (gegeben)
    33
    Thanks (bekommen)
    16
    Total Downloaded
    32,79 MB
    Total Downloaded
    32,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xsarius fusion hd se open atv 6.2
     
     
    Box 2:
    AX 4K Hd51 open atv 6.2
     
     
    Box 3:
    Xsarius galaxy 4k open atv 6.2
     
     
    Box 4:
    Xpeed lx1 open atv 6.2
     
     
    Box 5:
    Spycat open atv 6.2
     
     
    Zitat Zitat von ster001 Beitrag anzeigen
    Passt, Verzeichnis sieht nun so aus:
    /9911lx
    /9911lx/imageversion
    /9911lx/kernal.bin
    /9911lx/noforce
    /9911lx/rootfs.bin
    /9911lx/spalsh.bin

    Habe jetzt alles nochmals gemacht, funktioniert wieder nicht.
    Der Support schickt mir einen neue Fernbedienung - glaube zwar nicht, dass es damit was zu tun hat aber mal sehen...
    Wenn das Flashen nicht klappt bitte einmal die Datei noforce in force umbenennen danach den usb stick am receiver dran machen anschließend am Receiver den Netzschalter anschalten und nun wird geflasht.
    Meine Geräte: Xsarius fusion hd se / Xsarius galaxy 4k / AX 4K Hd51 / Xpeed lx3 / Xpeed lx 2 / Xpeed lx1/ Spycat /

  8. #27
    Anfänger
    Registriert seit
    24.10.2017
    Beiträge
    16
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich kapiere es gar nicht mehr....
    Kann es irgendwas damit zu tun haben, dass ich beim TV auch einen Fernbedienung habe?
    Jetzt schnallt der TV auch keine Eingaben von mir?!?! Gibt's sowas?

    Am TV habe ich folgendes Bild vom Receiver:
    -img_1802.jpg

    Lässt sich nach zig Neuinstallationen noch immer nicht bedienen (nicht korrekt).
    Der Receiver nimmt die Befehle der Fernbedienung zwar entgegen (sieht man am Receiver), jedoch ist das nur Bulls*** - Bin echt schon am verzweifeln

  9. #28
    Senior Mitglied
    Registriert seit
    18.09.2016
    Beiträge
    260
    Thanks (gegeben)
    19
    Thanks (bekommen)
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 2:
    Humax ESD -160
     
     
    Hallo,
    ich nehme die FB vom Reseiver nicht mehr.
    Habe mir eine von Logitech gekauft,man kann damit viel machen.

    MfG

  10. #29
    Anfänger
    Registriert seit
    24.10.2017
    Beiträge
    16
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Update:
    Neuer Receiver, neu geflasht, selbes Problem wieder?! Meine (neue) Fernbedienung funktioniert hier wieder nicht?! Das gibt´s ja nicht - Kann so etwas sein?
    Habe mir von hier (openATV Nightly Downloads) die aktuelle Software geholt, entpackt und auf den Receiver gespielt.
    Grundsätzlich sollte sich die Fernbedienung ja schon mit dem Receiver "verbinden" können oder? Gibts da sonst einen Trick, wie man die Verbindung neu aufbauen könnte o.ä,?

    Was könnte ich sonst noch probieren?


    Danke für eure Hilfe!

  11. #30
    Senior Mitglied Avatar von Djinn
    Registriert seit
    09.02.2018
    Beiträge
    157
    Thanks (gegeben)
    10
    Thanks (bekommen)
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K DVB-C
     
     
    Hat die Fernbedienung mit dem Original-Image funktioniert?


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:59 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com