Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Box hat ja nur led, div sachen gehen da halt nicht sind für andere Modelle, mehr als Helligkeit geht da sowieso nicht

    wegen rote led, ist noch auch der todo, gab div andere Themen, also ist nicht vergessen


    openATV we are open Source

    Boykott GPL violator

    •   Alt Advertising

       

  2. #12
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.218
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #13
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Hallo madie, habe Softwareupdate durchgeführt und eine Aufnahme, wie sonst auch, mit dem Autotimer
    programmiert. Bei Aufnahmestart, blinkt nur die ROTE LED und bleibt nach Ende der Aufnahme an.
    Uhr blinkt nicht.

    Vielen Dank

  4. #14
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.218
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    uhr blinkt nur im standby.

    eigentlich sollte ein menüpunkt hinzugekommen sein. Protek 9910 LX Keine Anzeige im Display bei Aufnahme-1_0_19_2b66_3f3_1_c00000_0_0_0-1-.jpg

    da kannst wählen was im display bei aufnahme stehen sool. REC, blinkendes REC oder default der kanalname.
    du nutzt den defaultskin im display?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  5. #15
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Hallo Madie, mein Gerät Protek 9910 LX. Datum letztes Sofwareupdate 2016-11-28.
    Dem Bild nach zu beurteilen, hast Du andere Einstellmöglichkeiten als ich.
    Blinkendes REC Zeichen, Blinkende Uhr im Display bei Aufnahme ist bei mir
    auch so eingestellt. Zeige Display-Icons, sowie einige andere Menüpunkte, sind bei mir nicht vorhanden.
    Bei mir - Bei Aufnahmestart, blinkt nur die ROTE LED und bleibt nach Ende der Aufnahme an.
    Man bekommt sie (LED) nur durch kompletten Neustart wieder aus. Uhr blinkt nicht.

  6. #16
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Meine Einträge im Menüpunkt Image Informationen

    Treiber 2016-11-24, Installiert 2016-09-12, Letztes Update 2016-11-28.

    Muss ich eventuell alles neu flashen???

  7. #17
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Hallo Forum: Frage an CAPTAIN oder MADIE. Hast Du bezüglich der ROTEN LED ( Dauerhaftes leuchten nach Aufnahmeende ) schon eine Lösung gefunden???
    Würde mich sehr über Deine Antwort freuen. Ich muss nach jeder Aufnahme das Gerät komplett neu starten. Gerät: PROTEK 9910LX
    Neuste Sofware-Update 2016-12-13. Hat bezüglich der Aufnahme nichts gebracht.

    Gruß JOSCHKB

  8. #18
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wegen dm900 und co liegen geblieben zum we fix ich das


    openATV we are open Source

    Boykott GPL violator

  9. #19
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Sagst Du mir dann bitte Bescheid, was ich machen muss???

    Super - DANKE

  10. #20
    Anfänger
    Registriert seit
    14.09.2016
    Beiträge
    24
    Themenstarter
    Total Downloaded
    89,21 MB
    Total Downloaded
    89,21 MB
    ReceiverDankeAktivitäten
    Hallo CAPTAIN, der Fehler mit der ROTEN LED ist leider immer noch nicht behoben.
    ( Dauerhaftes leuchten nach Aufnahmeende ). Ist schon was in Sicht???

    Vielen Dank


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com