Thanks Thanks:  30
Seite 7 von 16 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 61 bis 70 von 153
  1. #61
    Anfänger
    Registriert seit
    09.11.2013
    Beiträge
    18
    Total Downloaded
    255,5 KB
    Total Downloaded
    255,5 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von satinfo Beitrag anzeigen
    Welche Version hast du genommen ?
    Ich verwende 3.1.5 und die Synology 214play-NAS, wobei auch ein Webserver-Test gut funktioniert.

    PS: Was mich interessieren würde, habt ihr auch so Probleme mit unvollständigem EPG im Gitter-Modus (Astra/HB) ?
    Geändert von Dennis (15.02.2014 um 10:06 Uhr)

    •   Alt Advertising

       

  2. #62
    Mitglied
    Registriert seit
    07.02.2014
    Beiträge
    43
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Jep, da is noch ein Bug im EPG Grabber........

    Der Grabber arbeitet prinzipiell, aber irgendwie verschwinden die EPG Informationen des Grabbers irgendwo im Nirvana.
    Im Momtent aktualisiert sich also der EPG nur wenn ein jeweiliger Sender der Programmgruppe geschalten wird.

  3. #63
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kann man wirklich keine Ext2/3 Platten lesen/schreiben?



  4. #64
    Mitglied
    Registriert seit
    07.02.2014
    Beiträge
    43
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Auf Anfrage in einem anderen Forum hab ich grad folgendes getestet, ich poste das hier auch mal:


    Folgendes hab ich gemacht:

    Im TV-Teil eine manuelle Aufnahme eines HD+ Kanals gestartet,
    danach direkt einen Timer programmiert auf einem FTA HD Kanal für 5 min in der Zukunft für eine Länge von 5 min.
    Danach direkt ins XBMC gewechselt und einen 15GB MKV Film vom NAS gestartet.
    Paar mal wild im Film hin und hergespult, und gewartet bis 10 min um sind.
    Danach in den TV-Teil zurückgewechselt und die manuelle Aufnahme beendet.
    Die Timeraufnahme ist ebenfalls korrekt zum eingestellten Zeitpunkt gestartet mit der Länge von 5 min.

    Beide Aufnahmen hab ich zu ca. 60% durchgesehen (war mir dann doch zu lange den Nonsense komplett durchzuschauen),
    Keine Aussetzer oder Artefakte in den Aufnahmen.

    Ergebnisss : 2x HD Aufnahme + XBMC FullHD Film anschauen bereiten keine Probleme.
    Softwareversion war experimental DEV1.5.3 von gestern.

  5. Thanks schattenmann bedankten sich
  6. #65
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Aufnahmen kann man ganz gut mit TS_Doctor prüfen, dann mußt nicht anschauen.



  7. #66
    Mitglied
    Registriert seit
    07.02.2014
    Beiträge
    43
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Wusst ich nicht, danke.

    EDIT: Weil ich eh grad dabei bin:

    Hab gestern noch auf meinem Smartphone die YATSE XBMC Fernbedienung + dem YATSE Streaming Plug In
    installiert. Funktioniert mit PrismCube. Sogar der TV Teil lässt sich fernbedienen,
    sync von Serien und Filmen läuft problemlos durch,
    und mithilfe des Streaming Plug Ins kann man die XBMC Videos direkt aufs Smartphone streamen.
    Einzig das Streaming von LIVE-TV und TV Aufnahmen geht nicht, da es unter der extra TV-APP läuft.

    Aber man kann aus Yatse direkt einen XBMC Film starten, obwohl man im TV-Teil ist.
    Bin echt bisschen verblüfft das das so problemlos geht.

    Noch paar Bildchen:Erster Test Prismcube Ruby - XBMC-yatseprism-7-.jpgErster Test Prismcube Ruby - XBMC-yatseprism-8-.jpgErster Test Prismcube Ruby - XBMC-yatseprism-9-.jpgErster Test Prismcube Ruby - XBMC-yatseprism-10-.jpgErster Test Prismcube Ruby - XBMC-yatseprism-11-.jpg
    Geändert von Tomoise (22.02.2014 um 19:56 Uhr)

  8. Thanks Thomas4711 bedankten sich
  9. #67
    Senior Mitglied
    Registriert seit
    13.02.2014
    Beiträge
    162
    Total Downloaded
    1,44 GB
    Total Downloaded
    1,44 GB
    ReceiverDankeAktivitäten
    Bei mir haben Filme mit DTS keinen Ton. Die Box ist über HDMI direkt am TV angeschlossen. Unter Audio muss ich Analog auswählen damit ich wenigstens bei Filmen mit DD Ton habe. Bei HDMI als Audio kommt gar kein Ton an. Weiss jemand Rat?

  10. #68
    Mitglied
    Registriert seit
    07.02.2014
    Beiträge
    43
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Bei mir geht das alles - keine Ahnung.

    Vielleicht mal ein anderes Tonausgabegerät zum gegenchecken benutzen (AV Receifer, anderer TV).

    Ich gehe davon aus in den Audioausgangseinstellungen passt alles?

  11. #69
    Senior Mitglied
    Registriert seit
    13.02.2014
    Beiträge
    162
    Total Downloaded
    1,44 GB
    Total Downloaded
    1,44 GB
    ReceiverDankeAktivitäten
    Zitat Zitat von Tomoise Beitrag anzeigen
    Bei mir geht das alles - keine Ahnung.

    Vielleicht mal ein anderes Tonausgabegerät zum gegenchecken benutzen (AV Receifer, anderer TV).

    Ich gehe davon aus in den Audioausgangseinstellungen passt alles?
    Nein, war immer an dem gleichen TV angeschlossen. Die Audio Einstellungen (HDMI) im Hauptmenü passen. Komisch ist nur, dass wenn ich HDMI im XBMC/Audio Menü einstelle gar kein Ton kommt. Hier muss ich auf Analog bleiben. Ich hatte mal bei früheren Block Hole Versionen bei DTS Sound. Nur mit der letzen wieder nicht....

  12. #70
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Meine Prismcube ist auch angekommen, freu mich schon auf die ersten Tests.




Seite 7 von 16 ErsteErste ... 56789 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com