Thanks Thanks:  23
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 48 von 48
  1. #41

    Registriert seit
    08.06.2014
    Beiträge
    1.441
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Xtrend ET10000
     
     
    Box 3:
    Xtrend ET7500
     
     
    Box 4:
    AX HD51
     
     
    Box 5:
    Edision Optimuss OS1 plus
     
     
    Einfach später noch einmal versuchen. Den Fehler hatte ich auch. Einige Zeit später lief der Test durch.

    •   Alt Advertising

       

  2. #42
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    181
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Das Plugin lässt sich nicht mehr Entfernen,

    da es bei mir nicht Funktioniert hat wollte ich es Entfernen.

    Grün - rot - extrensons - e2speedtest entfernen ja

    Neustart,
    Plugin laut Liste Deinstalliert aber wird immer noch Unter Plugins Gelistet und kann sogar geöffnet werden.

    per Telnet
    opkg remove enigma2-plugin-extensions-e2speedtest

    Kommt nur fehler
    root@gb800ue:~# opkg remove enigma2-plugin-extensions-e2speedtest
    No packages removed.


    Die Box will nicht einmal mehr Starten, seid dem man versucht das plugin zu deinstallieren
    Geändert von Drachenherzen (29.10.2015 um 21:54 Uhr)

  3. #43
    Mitglied
    Registriert seit
    19.12.2014
    Beiträge
    57
    Total Downloaded
    150,43 MB
    Total Downloaded
    150,43 MB
    ReceiverDankeAktivitäten
    Hallo versuche auch schon seit Wochen immer wieder dieses Plugin auszuführen was immer zu dem hier bekannten Fehler führt...
    Versucht wurde es auf einer Solo2 mit OpenATV 5.1.

    Gibt es noch eine Hoffnung auf eine Lösung oder eine Möglichkeit seine IP nach außen hin abzufragen?

  4. #44
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    6.427
    Total Downloaded
    1,12 GB
    Total Downloaded
    1,12 GB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 6.0
     
     
    Box 2:
    ET 9200 mit atv 6.0
     
     
    Box 3:
    ET 4000 mit atv 6.0
     
     
    Box 4:
    Edision osmini mit atv 6.0
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.0
     
     
    Kann ich so nicht bestätigen,gerade mal getestet und passt,auch wenn die Messung des Download nicht mit dem richtigen Wert passt(circa 120Mbits/s)
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken E2 Internet Speedtest - simple-1_0_19_283d_3fb_1_c00000_0_0_0.jpg  

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #45
    Mitglied
    Registriert seit
    19.12.2014
    Beiträge
    57
    Total Downloaded
    150,43 MB
    Total Downloaded
    150,43 MB
    ReceiverDankeAktivitäten
    Ok, das ist komisch.
    Welche Box und Version nutzt du?

    Es war bei mir auch kein Einzelfall, habe das schon seit etlichen Wochen...

  6. #46
    Senior Mitglied
    Registriert seit
    17.01.2016
    Beiträge
    151
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Also laufen tut es bei mir im Prinzip auch.
    Man muss das Plugin zwar manchmal bis zu vier, fünf mal hintereinander starten, also quasi zwingen aber irgendwann macht es dann was es soll.

    mfg

  7. #47
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    530
    Total Downloaded
    42,27 MB
    Total Downloaded
    42,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplexbox
     
     
    Box 3:
    Technisat-Matrix Unicable
     
     
    Hallo Leute,
    wie genau ist der E2Speedtest im vergleich zu den bekanten Tests am PC?
    Open ATV 6

  8. #48
    Anfänger Avatar von NaseDC
    Registriert seit
    28.09.2016
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Halo zusammen.
    Nachdem im Vuplus-Support Forum die Frage zur Installatin des Plugins auf der solo4k aufgekommen war, hatte ich Verbindung mit @Alex-2.5 aufgenommen ob ich eine ...all.ipk bauen und Veröffentlichen darf.
    Die freundliche Genehmigung habe ich erhalten und stelle diese natürlich auch hier bereit.

    Änderung ist nur, das sich das ipk nun auch in ARM-Umgebung installierenlässt und die Version jetzt 0.0.1a heisst..
    Angehängte Dateien Angehängte Dateien

  9. Thanks McFlyVirus, kira, giopet, borisffm bedankten sich

Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:11 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com