Hi,
Das Plugin funktioniert nicht mehr mit 5.3 unter 5.2 war alles in ordnung!!!!!!!!!!!!!!!!!!!!