Thanks Thanks:  1
Ergebnis 1 bis 6 von 6
  1. #1
    Mitglied
    Registriert seit
    03.02.2014
    Ort
    Erfurt
    Beiträge
    43
    Total Downloaded
    1.008,8 KB
    Total Downloaded
    1.008,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeedlx2
     
     

    Netzkino geht nicht

    Hallo, warum geht seit 2 Wochen Netzkino nicht mehr? Scheinbar wird nicht mal Versucht da was zu machen. Ich glaube da sind wieder Abmahnanwälte am Werk, es kotzt einen nur noch an in diesem D...., oder woran liegts?

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    16.07.2014
    Beiträge
    36
    Total Downloaded
    51,91 MB
    Total Downloaded
    51,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech 4100 HD Plus
     
     
    Box 2:
    Atemio HD 5200
     
     
    Box 3:
    X-Trend ET9000
     
     
    Box 4:
    X-Trend ET4000
     
     
    Kann ich bestätigen. Seit der Version 5.3.2 funktioniert Netzkino.de nicht mehr. Wird wohl am Anbieter liegen....
    Ich hab's auf meinen MK-Digital XP1000, X-Trend ET9000 und ET4000 probiert. Bei keinem funktioniert Netzkino.de

    Schöne Grüße
    Reptile

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ja liegt am Anbieter, wird leider nicht mehr gehen was ich gelesen habe



  4. #4
    Mitglied
    Registriert seit
    03.02.2014
    Ort
    Erfurt
    Beiträge
    43
    Themenstarter
    Total Downloaded
    1.008,8 KB
    Total Downloaded
    1.008,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeedlx2
     
     
    Hallo, seit eben geht Netzkino wieder! Mediaportal Update und alles geht! Danke an die Macher.

  5. Thanks Thomas4711 bedankten sich
  6. #5
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Alle nicht im Image direkt enthaltenen Plugins sind im Grunde 3rd party plugins - in den meisten Fällen hat ein nicht funktionierendes Plugin nichts direkt/unmittelbar mit dem Image zu tun.
    Es gibt Ausnahmen - aber in der Regel eben nicht.

    Daher nach Plugins verschoben.
    Grüßle


  7. #6
    Mitglied
    Registriert seit
    16.07.2014
    Beiträge
    36
    Total Downloaded
    51,91 MB
    Total Downloaded
    51,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarke-Tech 4100 HD Plus
     
     
    Box 2:
    Atemio HD 5200
     
     
    Box 3:
    X-Trend ET9000
     
     
    Box 4:
    X-Trend ET4000
     
     
    Ja mit dem Update 5.3.3 funktioniert Netzkino.de wieder. MyVideoSerie ist auch neu habe ich festgestellt.

    Schöne Grüße
    Reptile


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com