Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     

    OpenWebIf MultiEPG zeigt nur sichtbaren Bereich an

    Hi!

    Das MultiEPG von OpenWebIf zeigt bei mir seitlich immer nur den sichtbaren Bereich an.


    Ich kann runterscrollen und so sehen, was zu welcher Zeit läuft, aber seitlich, um das Programm eines anderen Senders
    zu sehen, kann ich nur ein kleines Stück und da ist auch alles leer.

    Ich bekomme also nur das EPG für den sichtbaren Bereich angezeigt.

    Kennt jemand das Problem oder eine alternative Lösung?

    b0mbasti

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Rechts/Links Tasten auf der Tastatur



  3. #3
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    hmmm...

    Sieht wohl so aus, als wenn das ein Chrome Problem wäre - mit dem Explorer funktioniert es nämlich.

    edit:

    Peinlich! In Chrome funktioniert es wohl auch, aber ich bin nicht auf die Idee gekommen, mal ganz nach unten zu scrollen - dann erscheint nämlich auch die Leiste zum seitlichen verschieben.

    Aber das mit den Pfeiltasten funktioniert hier nicht!
    Geändert von b0mbasti (22.06.2014 um 10:57 Uhr)

  4. #4
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    habe das gerade probiert auf meinem mac mit chrom und da geht es perfekt
    klicke mal mit der mouse in das epg und teste nochmal mit den pfeil tasten
    bei mir geht sogar das links rechts bewegen mit wisch gesten


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com