Thanks Thanks:  1.947
Seite 2 von 728 ErsteErste 12341252102502 ... LetzteLetzte
Ergebnis 11 bis 20 von 7273
  1. #11
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Mein Problem besteht mit der 4.2.5 immernoch.
    Der Ton zwitschert. Das Bild läuft etwas zu langsam.
    Ruckeln ist nicht zu sehen.
    Ich verwende eine Unibox HD1. Liegt es an der Hardware?

    •   Alt Advertising

       

  2. #12
    giopet
    Gast
    Hi,
    schwer es zu festzustellen,da du aber der einzige bist,der dieses Problem hat,kann ich mir nicht vorstellen,daß es am Plugin oder Image hängt.Schätze wohl das es mehr Hardware oder zu schwache Internet Leitung ist.

  3. #13
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Also Xvid Videos von der Platte spielt die Box problemlos ab. Und unter XBMC auf einem
    anderen Rechner laufen die Streams auch ohne Probleme. ALso kann ich eine schlechte
    Verbindung ausschliessen. Mich wundert nur, dass alle Streamangebote unter MediaPortal
    dieses Problem haben.

  4. #14
    giopet
    Gast
    Kann ich bei meinen ET´s und VU+ Receiver nicht feststellen,da geht es ohne Probs.

  5. #15
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Ich probiers mal unter Egami und OpenVix.

  6. #16
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Unter Egami läufts problemlos.

  7. #17
    Avatar von pixicom
    Registriert seit
    06.04.2013
    Beiträge
    250
    Total Downloaded
    16,71 MB
    Total Downloaded
    16,71 MB
    ReceiverDankeAktivitäten
    Keine Probleme bei Unibox HD1, HD1plus, HD2, HD3. ATV und Egami funzen tadellos.
    <img src=https://www.opena.tv/signaturepics/sigpic193_2.gif border=0 alt= />


  8. #18
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    Unter OpenVix auch keine Probleme.
    Ich werd heut Abend mal OpenATV neu flashen.

  9. #19
    Mitglied
    Registriert seit
    04.05.2013
    Ort
    Saarlouis
    Beiträge
    33
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VDR mit XBMC unter Debian auf IONITX Board
     
     
    Box 2:
    VDR unter Debian auf Samsung SMT-7020S
     
     
    Box 3:
    VDR und XBMC unter Raspbian auf RaspberryPi
     
     
    Box 4:
    Venton Unixbox HD1
     
     
    OpenATV neu geflasht. Jetzt funktionierts!

  10. Thanks - bedankten sich
  11. #20
    giopet
    Gast
    Schön das es jetzt läuft,aber manchmal ist es besser neu zu Flashen wie du siehst,vor allem wenn das Image vorher schon Älter war.

  12. Thanks mase bedankten sich

Seite 2 von 728 ErsteErste 12341252102502 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com