Thanks Thanks:  1.692
Seite 260 von 602 ErsteErste ... 160210250258259260261262270310360 ... LetzteLetzte
Ergebnis 2.591 bis 2.600 von 6012

Thema: MediaPortal

  1. #2591
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    442
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Ultra UE
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Zitat Zitat von defcon Beitrag anzeigen
    Verstehe ich nicht, ist doch ein Mediaportal Problem, denke ich mal.
    Ich verstehe das genau So wenig. Habe auch nur ne normale frage gestellt, Und bekomme anstatt eine normale Antwort So einen Unfug von wegen Ja mal sehen oder ist doch logisch...

    Gesendet von meinem SM-G925F mit Tapatalk


    •   Alt Advertising

       

  2. #2592
    Senior Mitglied Avatar von beno80
    Registriert seit
    18.03.2014
    Beiträge
    332
    Total Downloaded
    6,25 MB
    Total Downloaded
    6,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Atemio Nemesis
     
     
    Box 3:
    AX-Odin
     
     
    Box 4:
    andere
     
     
    Bei Amazon werden bei Serien bei mir keine streams angezeigt, bei den Filmen geht es. Nemesis mit ATV 4.2

  3. #2593
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    442
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Ultra UE
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Habe da eine frage. Hoffe sie wurde nicht schon gestellt... Also nach dem update Geht bei mir Movie 2k noch immer nicht. Kann man da noch was machen oder geht da nix mehr?

    Gesendet von meinem SM-G925F mit Tapatalk


  4. #2594
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Nimm doch einfach erstmal m4k

    Wenn bei m2k was zu machen ist, fixt es bestimmt einer wenn er Zeit hat. Wenn nichts zu machen ist fliegt es raus. Ich befinde das für eine logische Aussage und Annahme.

    Es wird keine verbindlichen Aussagen der Devs geben in XYZ irgendwann mal wieder geht oder nicht. sonst ist hinterher das gemecker groß wenn es anders kommt. Also hört doch aus ständig ne Antwort erzwingen zu wollen.

    Hoffe dem werten Herrn war es eine Hilfreiche Antwort. Oder war der Herr nicht zufrieden. So möge ihm jemand anders das Silbertablet reichen.

    Gesendet vom Buschtelefon mit Hilfe von Rauchzeichen!
    Geändert von lolly (06.08.2015 um 01:28 Uhr)
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv

  5. Thanks send2 bedankten sich
  6. #2595
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.215
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Ich hab es schon mal gesagt,man sollte doch mit dem zufrieden sein was da ist! Ob Movie2k oder sonst was die Filme findet man doch unter anderen Rubriken genauso zur Auswahl.
    Ich möchte nicht in die Haut der Entwickler des MP stecken,die sich in den verschiedenen Foren immer das gleiche Gemecker anhören müssen.
    Was ich an aktuellen Filmen oder Serien brauche finde ich immer !



    diddi

  7. Thanks send2 bedankten sich
  8. #2596
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    295
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Hey endlich geht now wieder.

  9. #2597
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    442
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Ultra UE
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Zitat Zitat von lolly Beitrag anzeigen
    Nimm doch einfach erstmal m4k

    Wenn bei m2k was zu machen ist, fixt es bestimmt einer wenn er Zeit hat. Wenn nichts zu machen ist fliegt es raus. Ich befinde das für eine logische Aussage und Annahme.

    Es wird keine verbindlichen Aussagen der Devs geben in XYZ irgendwann mal wieder geht oder nicht. sonst ist hinterher das gemecker groß wenn es anders kommt. Also hört doch aus ständig ne Antwort erzwingen zu wollen.

    Hoffe dem werten Herrn war es eine Hilfreiche Antwort. Oder war der Herr nicht zufrieden. So möge ihm jemand anders das Silbertablet reichen.

    Gesendet vom Buschtelefon mit Hilfe von Rauchzeichen!
    Ich hätte lieber das Silbertablett
    Jetzt mal ernsthaft, ich will überhaupt nichts erzwingen ich habe nur ganz normal gefragt. Hätte ja auch sein können das der Fehler noch gar nicht bemerkt worden ist. Übrigens Das wwe network läuft wieder, Danke dafür MediaPortal

    Gesendet von meinem SM-G925F mit Tapatalk


  10. #2598
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.309
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Wir haben bei wwe gar nichts gemacht?!?

  11. #2599
    Senior Mitglied Avatar von der_chris
    Registriert seit
    10.08.2014
    Ort
    Nrw
    Beiträge
    442
    Total Downloaded
    130,86 MB
    Total Downloaded
    130,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Ultra UE
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Vor dem update ging es nicht. Da kam nur eine Meldung bitte warten... Auch nach einem Reboot der Box Das gleiche. Jetzt Geht es

    Gesendet von meinem SM-G925F mit Tapatalk


  12. #2600
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Daran ist dennoch nichts gemacht worden. Liegt wohl an der Seite selbst
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv


Seite 260 von 602 ErsteErste ... 160210250258259260261262270310360 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:26 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com