Thanks Thanks:  1.692
Seite 17 von 602 ErsteErste ... 715161718192767117517 ... LetzteLetzte
Ergebnis 161 bis 170 von 6012

Thema: MediaPortal

  1. #161
    Mitglied
    Registriert seit
    09.05.2013
    Beiträge
    50
    Total Downloaded
    3,85 MB
    Total Downloaded
    3,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Kathrein UFS912
     
     
    Box 3:
    Xtrend ET5000
     
     
    Ich wollte nochmal nachfragen ob jemand auch das Problem mit der roten taste hat. Rot=zurück

    Gesendet von meinem HTC One mit Tapatalk

    •   Alt Advertising

       

  2. #162
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.144
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Jepp,ist bei allen so,bei You Tube kann man der roten Taste nicht mehr die Parameter auswählen,da die rote Taste jetzt eine andere Funktion hat,müssten sich die Mediaportal Devs mal anschauen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #163
    Mitglied
    Registriert seit
    09.05.2013
    Beiträge
    50
    Total Downloaded
    3,85 MB
    Total Downloaded
    3,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Kathrein UFS912
     
     
    Box 3:
    Xtrend ET5000
     
     
    Ok dann weiß ich Bescheid. Danke

    Gesendet von meinem HTC One mit Tapatalk

  4. #164
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    1.308
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Wie? Die rote Taste hat eine anderen Funktion?!?!?

  5. #165
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.581
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Nun ich kann sowohl die Parameter ändern mit der roten Taste! Kann es am openATV liegen?
    Ein Gegentest mit einem anderen Image wäre da gefragt.

  6. #166
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.144
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Leider nicht mit dem ATV Image,wenn man bei YouTube die rote Taste drückt,wird YouTube geschlossen,ist nicht möglich die Parameter zu ändern.
    Geändert von giopet (16.12.2013 um 16:33 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #167
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.581
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    giopet dies muss aber dann am openATV liegen, im OE2.0 basierend auf Dreambox original klappt es!

  8. #168
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.581
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    MediaPortal 5.0.5

    Im Downloadbereich zu finden

    Thx @ dhwz & Billy

  9. #169
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Hey,

    wegen dem RedButton wird ein Update kommen und vorausichtlich am 28.12 erscheinen

    Habe da eine Lösung gefunden und werde es anpassen. Liegt scheinbar an PLi bassierten Images.

    Also keine sorge

  10. Thanks andreyleon11, willy01 bedankten sich
  11. #170
    Anfänger
    Registriert seit
    10.08.2013
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    mediaportal 5.0.6 + Dreambox 800 - works perfectly.
    Thanks!


Seite 17 von 602 ErsteErste ... 715161718192767117517 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com