Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Anfänger
    Registriert seit
    01.07.2013
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    OpenATV 4.0: Multiquickbutton?

    Ich wollte MultiQuickbutton installieren, finde aber nur eine "et" Version auf dem feed, die nicht funktioniert.

    Wo kann ich ein passende MultiQuickbutton herbekommen? Ich benutze eine VuPlus Solo2, falls das wichtig ist.

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wir empfehlen MQB nicht mit ATV zu verwenden, deshalb wurde es vom feed genommen



  3. #3
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    35
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hab bei mir die Version, die wohl vom Feed genommen wurde, in Betrieb mit ATV 4 und VU Solo2 und funktioniert ohne Probleme.
    Falls es Inkompatibilitäten geben sollte, war es wahrscheinlich einfacher, das Plugin zu löschen anstatt Kompatibilität herzustellen.

    Würde dir raten, zum VTI zu wechseln. Da funktioniert MQB ohne Probleme und ist auch auf dem Feed. In ein paar Monaten, wenn das ATV 4 fertig ist, kann man vielleicht auch wieder MQB nutzen.
    Geändert von XLeted5788 (08.04.2014 um 02:39 Uhr)

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sorry,aber das ATV 4.0 ist zum großten Teil fertig und trotzdem empfehle ich nicht das MQB einzusetzen,ausser ihr macht keine Online Updates.Wenn es auf dem VTi Umage ohne Probleme läuft,dann ist es ja gut,aber nicht auf einem OpenATV 4.0 Image.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    35
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Mache regelmäßig Online-Updates und das hat bisher nichts geändert.

    Kannst du näher erläutern, wo es da zu Problemen kommen kann?

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn wir das so konkret mit den bei dir installierten Plugins könnten, hätten wir eine Chance, das dem Plugin-Entwickler/-bauer zu melden.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    35
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Bei mir gibt es ja keine Probleme bzw. sind mir keine aufgefallen, deswegen frage ich, an welcher Stelle es theoretisch zu Probleme kommen könnte, die dazu geführt haben, dass ihr das Plugin vom Feed genommen habt.

  8. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von XLeted5788 Beitrag anzeigen
    Mache regelmäßig Online-Updates und das hat bisher nichts geändert.

    Kannst du näher erläutern, wo es da zu Problemen kommen kann?
    Erläutern ist nicht so einfach,dazu wurde einfach schon zuviel über Probleme in Verbindung mit MQB/OpenATV geschrieben,hier mal nur ein Beispiel: KLICK
    Selber hatte ich auch schon drei vier mal das Problem,das von jetzt auf gleich plötzlich nach Boxneustart ein Dauer GS kam und nur durch entfernen des Plugin behoben wurde.Seitdem habe ich es nie mehr drauf gemacht und komme mit der normalen Keymap Eistellung auch sehr gut zurecht.Eine Keymap auf jeden User 100% einzustellen ist eh nicht möglich und ein MQB würde nur Sinn machen,wenn es 100%ig auf das laufende Image angepasst ist.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #9
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.172
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Naja, wie wärs denn dann auch mit nem eigenem MQB???

    VIELLEICHT fragst Du aber mal die Leute, die DIESES Problem haben, welche Fernbedienung sie benutzen!

    Aber mit den Updates muss ich Dir recht geben, hin und wieder mal beim 3er auch n Update dabei, das die MQB Einstellungen verbogen hat.
    -Da geb ich Dir recht.

    Das EINZIGE MQB Problem, dass ich habe ist, das ich eine Sicherung erstellen kann, diese aber nicht wieder herstellbar ist.
    MQB sagt dann immer, keine Sicherung gefunden oder so ähnlich.
    (Könnte wahrscheinlich daran liegen, das MQB die Sicherungsdateien mit Datum und Uhrzeit versieht...)

  10. #10
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Zitat Zitat von Klaus_Günther Beitrag anzeigen
    Naja, wie wärs denn dann auch mit nem eigenem MQB???
    Laß dich nicht aufhalten. Wir sind für jede Hilfe dankbar.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com