Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Senior Mitglied Avatar von Blume78
    Registriert seit
    24.12.2015
    Ort
    Leipzig
    Beiträge
    982
    Thanks (gegeben)
    110
    Thanks (bekommen)
    86
    Themenstarter
    Total Downloaded
    739,8 KB
    Total Downloaded
    739,8 KB
    ReceiverDanke
    Box 1:
    VU+ UNO 4K SE OpenATV 7.0
     
     
    Box 2:
    Philips 43PUS7363/12 + Yamaha RX-V481D
     
     
    Jetzt geht es nach dem Einschalten.
    Liebe Grüße
    David

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    22.08.2015
    Beiträge
    23
    Thanks (gegeben)
    6
    Thanks (bekommen)
    0
    Total Downloaded
    16,80 MB
    Total Downloaded
    16,80 MB
    ReceiverDanke
    Bei mir klappt es einfach nicht. Ich habe sowohl Wlan als auch Lan ausprobiert. Mit Passwort sowieso und auch mit Username für die Box. Man kann auf das Internet zugreifen und z. B. flashen, aber die Fritzbox ist immer nicht erreichbar. Bisher nur bei 7.0. Auch, wenn ab und an mal keine Fehlermeldung: FB nicht erreichbar kommt, dann ist bei Abfrage der Telefonanrufe endgültig Schluss! Vielleicht weiß ja einer etwas darüber oder weiß, wo etwas darüber zu lesen ist.

  3. #13
    Senior Mitglied
    Registriert seit
    12.10.2014
    Ort
    Wanderup
    Beiträge
    142
    Thanks (gegeben)
    87
    Thanks (bekommen)
    12
    Total Downloaded
    30,94 MB
    Total Downloaded
    30,94 MB
    ReceiverDanke
    Box 1:
    GigaBlue Quad+ 4K mit OpenHDF 6.5 im WZ
     
     
    Box 2:
    VU+ Uno 4K SE mit OpenATV 7.0 im SZ
     
     
    Bei mir ist auch alles, außer der Fritzbox, mit der GB erreichbar.
    Geändert von kayman (13.05.2022 um 23:25 Uhr)
    VU+ Uno 4K SE mit OpenATV 7.0 (SZ, Satempfang)
    Gigablue Quad 4K mit OpenHDF 6.5 (WZ, Satempfang)

  4. #14
    Senior Mitglied
    Registriert seit
    12.10.2014
    Ort
    Wanderup
    Beiträge
    142
    Thanks (gegeben)
    87
    Thanks (bekommen)
    12
    Total Downloaded
    30,94 MB
    Total Downloaded
    30,94 MB
    ReceiverDanke
    Box 1:
    GigaBlue Quad+ 4K mit OpenHDF 6.5 im WZ
     
     
    Box 2:
    VU+ Uno 4K SE mit OpenATV 7.0 im SZ
     
     
    Platzhalter
    VU+ Uno 4K SE mit OpenATV 7.0 (SZ, Satempfang)
    Gigablue Quad 4K mit OpenHDF 6.5 (WZ, Satempfang)

  5. #15
    Senior Mitglied Avatar von hammu
    Registriert seit
    20.06.2018
    Ort
    OWL
    Beiträge
    1.030
    Thanks (gegeben)
    166
    Thanks (bekommen)
    523
    Total Downloaded
    13,20 MB
    Total Downloaded
    13,20 MB
    ReceiverDanke
    Box 1:
    XTrend ET8500 mit 7.0
     
     
    Box 2:
    Gigablue QuadPlus mit 7.2
     
     
    Box 3:
    Gigablue UE 4K mit 7.1 und 7.2
     
     
    Läuft bei mir seit Jahren problemlos. Hast Du in der FRITZ>Netzwerkeinstellungen 'Zugriff für Anwendungen zulassen' aktiviert
    und unter Benutzerberechtigungen 'FRITZ!Box Einstellungen' und 'Sprachnachrichten, Faxnachrichten, FRITZ!App Fon und Anrufliste' auch zugelassen?

  6. #16
    Avatar von Jogibär
    Registriert seit
    01.05.2022
    Beiträge
    1.618
    Thanks (gegeben)
    2113
    Thanks (bekommen)
    915
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Gigablue Ue4k 6.4
     
     
    Box 2:
    Anadol Multibox twin 6.4
     
     
    Hab hier auch mal gelesen, wenn man die google dns direkt an der box einstellt, fritzcall auch nicht geht. Nur als Tipp.
    Geändert von Jogibär (14.05.2022 um 09:34 Uhr)
    Wer dich dazu bringt, Absurditäten zu glauben, bringt dich auch dazu, Ungeheuerlichkeiten zu tun.

  7. Thanks Papi2000 bedankten sich
  8. #17
    Senior Mitglied Avatar von zockerpit
    Registriert seit
    10.02.2016
    Ort
    Nds
    Beiträge
    110
    Thanks (gegeben)
    2
    Thanks (bekommen)
    3
    Total Downloaded
    19,03 MB
    Total Downloaded
    19,03 MB
    ReceiverDanke
    Box 1:
    VU+ uno4kse
     
     
    Box 2:
    VU+ uno4kse
     
     
    Fritzbox Fehel´ler bei login str has not attribute decode
    plugin wird abgeschaltet

  9. #18
    Senior Mitglied Avatar von zockerpit
    Registriert seit
    10.02.2016
    Ort
    Nds
    Beiträge
    110
    Thanks (gegeben)
    2
    Thanks (bekommen)
    3
    Total Downloaded
    19,03 MB
    Total Downloaded
    19,03 MB
    ReceiverDanke
    Box 1:
    VU+ uno4kse
     
     
    Box 2:
    VU+ uno4kse
     
     
    läuft immer noch nicht
    Geändert von zockerpit (25.01.2023 um 10:27 Uhr)


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2023 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com