Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied
    Registriert seit
    12.10.2014
    Ort
    Wanderup
    Beiträge
    133
    Thanks (gegeben)
    81
    Thanks (bekommen)
    11
    Total Downloaded
    30,94 MB
    Total Downloaded
    30,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 4K mit OpenHDF 6.5 im WZ
     
     
    Box 2:
    VU+ Uno 4K SE mit OpenATV 6.4 im SZ
     
     

    Screengrabber Problem

    Hallo,
    bei dem Plugin Screengrabber werden auf der VU nur OSD, nicht aber der Bildschirminhalt aufgenommen. Was läuft hier falsch?

    Danke
    Kay
    VU+ Uno 4K SE mit OpenATV 6.4 (SZ, Satempfang)
    Gigablue Quad 4K mit OpenHDF 6.5 (WZ, Satempfang)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Hi,
    gerade hier auf meiner osmio4k+ installiert und getestet,aber hier passt es mit ATV 7.0,in den Einstellungen alles richtig eingestellt?Habe hier keine VU+ zum gegentesten,aber falls es mit meinen Einstellungen auch nicht funktioniert bei dir,Versuch es dann doch bitte mit dem ShootYourScreen Plugin.
    Nachtrag: getestet auch mit ATV 6.4 und passt genauso.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Screengrabber Problem-das-erste-hd-1472021-73.jpg   Screengrabber Problem-das-erste-hd-1472021-754.jpg  

    Geändert von Gio60 (14.07.2021 um 07:10 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  3. #3
    Senior Mitglied
    Registriert seit
    12.10.2014
    Ort
    Wanderup
    Beiträge
    133
    Thanks (gegeben)
    81
    Thanks (bekommen)
    11
    Themenstarter
    Total Downloaded
    30,94 MB
    Total Downloaded
    30,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 4K mit OpenHDF 6.5 im WZ
     
     
    Box 2:
    VU+ Uno 4K SE mit OpenATV 6.4 im SZ
     
     
    Danke für die Hilfe. Klappt leider auch nicht. Shootyourscreen nutze ich auch, aber da dieses nicht auf 7.0 läuft, wurde mir zu Screengrabber geraten. Welch Ironie...

    Nachtrag: Unter 7.0 und 6.3 funktioniert das auch nicht.
    Geändert von kayman (14.07.2021 um 09:59 Uhr)
    VU+ Uno 4K SE mit OpenATV 6.4 (SZ, Satempfang)
    Gigablue Quad 4K mit OpenHDF 6.5 (WZ, Satempfang)

  4. #4
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Sorry,aber die zwei Plugins hast du vom ATV Feed installiert?Weil unter ATV 6.4 und 7.0 funktionieren hier beide,sonst hätte ich sie nicht ins ATV Feed gestellt.
    Gio60 = (Ex) giopet e forza Casteddu

  5. #5
    Senior Mitglied
    Registriert seit
    12.10.2014
    Ort
    Wanderup
    Beiträge
    133
    Thanks (gegeben)
    81
    Thanks (bekommen)
    11
    Themenstarter
    Total Downloaded
    30,94 MB
    Total Downloaded
    30,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 4K mit OpenHDF 6.5 im WZ
     
     
    Box 2:
    VU+ Uno 4K SE mit OpenATV 6.4 im SZ
     
     
    Ja, habe ich.

    Nachtrag: Auf der Gigablue funzt es.
    Geändert von kayman (15.07.2021 um 17:10 Uhr)
    VU+ Uno 4K SE mit OpenATV 6.4 (SZ, Satempfang)
    Gigablue Quad 4K mit OpenHDF 6.5 (WZ, Satempfang)

  6. #6
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Dann scheint es ein Receiver spezifisches Problem zu sein, habe es auf vier unterschiedliche Receiver getestet und bei allen kein Problem, wäre da jetzt überfragt, müsste mal jamand mit gleichen Receiver gegentesten.
    Gio60 = (Ex) giopet e forza Casteddu

  7. Thanks kayman bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com