Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: BitRate 2.0

  1. #1
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    BitRate 2.0

    Der BitRate Viewer vom Feed funktioniert nicht. Die Videorate wird nicht angezeigt. Bitte anpassen! Gracias.
    Box: GigaBlue HD 800 Solo
    Dish: 180 cm
    Satellites: 58.0°W - 42.0°E

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Laußnitz
    Beiträge
    205
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Auf meiner xtrend 9200 funktioniert er. Gestern alles neu aufgesetzt.

    Gesendet von meinem GT-I9000 mit Tapatalk 2


  3. #3
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von El Matador Beitrag anzeigen
    Der BitRate Viewer vom Feed funktioniert nicht. Die Videorate wird nicht angezeigt. Bitte anpassen! Gracias.
    Bitte mal ein Log posten....
    [SIGPIC][/SIGPIC]

  4. #4
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Nach einem Log hatte ich ebenfalls gestern gefragt bekam dazu von deinem Mod Kollegen eine Antwort

    http://www.opena.tv/forum/showthread...ull=1#post3663

    siehe Beitrag vonNobody28 dazu

  5. #5
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von dreamboxco Beitrag anzeigen
    Nach einem Log hatte ich ebenfalls gestern gefragt bekam dazu von deinem Mod Kollegen eine Antwort

    http://www.opena.tv/forum/showthread...ull=1#post3663

    siehe Beitrag vonNobody28 dazu
    Na das bezog sich auf Radio...
    mit ein Log könnte man schauen ob wir das beseitigen können....wenn nicht geht das an die Treiber Dev's .... und ohne log hat es kein sinn , das weiter zu leiten..... denn wer kann was fixen, mit der aussage die eine Box geht die andere nicht...
    [SIGPIC][/SIGPIC]

  6. #6
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Zitat Zitat von El Matador Beitrag anzeigen
    Der BitRate Viewer vom Feed funktioniert nicht. Die Videorate wird nicht angezeigt. Bitte anpassen! Gracias.

    Sind denn Probleme bei den Plugins in Verbindung mit den Giga-Boxen bekannt?...El Matador hat ja bei einigen Plugs Probleme...vielleicht das System einfach mal neu aufsetzten und dann schauen.
    Gruß Frank

  7. #7
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Sind denn Probleme bei den Plugins in Verbindung mit den Giga-Boxen bekannt?.
    Eigentlich nicht....!

    Ees kann sein, dass das Plugin auf Funktionien im Treiber zugreift, und dort ein Bug ist.... das muss man sich mal ansehen.
    Mal sehen, woher ich das Plugin bekomme. Evtl. kann es auch jemand hochladen?!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  8. #8
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Nobody28 Beitrag anzeigen
    Eigentlich nicht....!

    Ees kann sein, dass das Plugin auf Funktionien im Treiber zugreift, und dort ein Bug ist.... das muss man sich mal ansehen.
    Mal sehen, woher ich das Plugin bekomme. Evtl. kann es auch jemand hochladen?!
    Zitat Zitat von El Matador Beitrag anzeigen
    Der BitRate Viewer vom Feed funktioniert nicht. Die Videorate wird nicht angezeigt. Bitte anpassen! Gracias.
    denke mal bekommst es vom Feed
    [SIGPIC][/SIGPIC]

  9. #9
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von banu Beitrag anzeigen
    Sind denn Probleme bei den Plugins in Verbindung mit den Giga-Boxen bekannt?...El Matador hat ja bei einigen Plugs Probleme...vielleicht das System einfach mal neu aufsetzten und dann schauen.
    Viele Plugins funktionieren auf OpenMips nicht , da sich bisher keiner die Mühe macht, diese unzupassen. Und wenn welche auf den OpenMips Feed gesetzt wurden, sind sie zum größtenteil fehlerhaft. Ich vermute mal, dass beim Gigablue Projekt einfach manpower fehlt.

    @nobody
    Laut Signatur hast du ja eine Gigablue.
    Mach mal OpenMips drauf! Auf deren Feed stehen dir zwei BitRate Plugins zur Auswahl.
    Box: GigaBlue HD 800 Solo
    Dish: 180 cm
    Satellites: 58.0°W - 42.0°E

  10. #10
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Viele Plugins funktionieren auf OpenMips nicht , da sich bisher keiner die Mühe macht, diese unzupassen.
    MMhh... Dein Nickname ist bei openMips allerdings nicht zu finden

    Mach mal OpenMips drauf! Auf deren Feed stehen dir zwei BitRate Plugins zur Auswahl.
    Auf dem OM Feed ist kein Bitrate zu finden. Komisch

    So, Plugin organisiert.

    Das File ist im GIT (FEED) corrupt! Ich werde den Fehler weiterleiten!

    Fehlermeldung:
    Code:
    root@gb800se:/var/volatile/tmp# opkg install enigma2-plugin-extensions-bitrate_2
    .0\+git6\+625c8c8-r1_mips32el.ipk
    Installing enigma2-plugin-extensions-bitrate (2.0+git6+625c8c8-r1) to root...
    Collected errors:
     * opkg_install_pkg: Package enigma2-plugin-extensions-bitrate md5sum mismatch. Either the opkg or the package index are corrupt. Try 'opkg update'.
     * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-bitrate.
    root@gb800se:/var/volatile/tmp#
    Ich habe das IPK File mal neu gepackt. Und hier angehängt, als r2! Damit lässt es sich installieren!
    Bitte Probiere das IPK aus und gebe eine Rückmeldung (ich weis nämlich nicht, was das Plugin machen soll ) Danke


    Bitte demnächst mal versuchen das Plugin per telnet zu installieren und den Telnetoutput bei dem entsprechenden Plugin posten. Das erleichtet die Arbeit! Danke
    Angehängte Dateien Angehängte Dateien
    Geändert von Nobody28 (27.04.2013 um 17:35 Uhr)
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  11. Thanks giopet bedankten sich

Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com