Thanks Thanks:  35
Seite 4 von 13 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 124
  1. #31
    Anfänger Avatar von pilger
    Registriert seit
    06.04.2013
    Beiträge
    26
    Total Downloaded
    3,51 MB
    Total Downloaded
    3,51 MB
    ReceiverDankeAktivitäten
    So, wollte mich noch mal melden. Läuft jetzt seit 14 Tagen ohne Probleme. Könnte jetzt auf den Feed, damit die automatischen Updates wieder ohne Probleme funzen..
    Danke nochmal..

    Peace Pilger

  2. Thanks Topfi bedankten sich
    •   Alt Advertising

       

  3. #32
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Themenstarter
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Captain war so nett und hat die aktuelle Version (3.2.1 aus Beitrag 1) ins GIT gepackt, d.h. das sollte morgen auf dem Feed sein.

  4. Thanks schwallobert, pilger bedankten sich
  5. #33
    Anfänger
    Registriert seit
    22.12.2013
    Beiträge
    1
    Total Downloaded
    46,80 MB
    Total Downloaded
    46,80 MB
    ReceiverDankeAktivitäten
    Wollte mal fragen ob die Version 3.2.2 auch in den ersten Thread aufgenommen wird?Natürlich falls sich jemand die Arbeit macht.

  6. #34
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Themenstarter
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Ja, ich hatte die Tage ohnehin vor, die aktuellen Änderungen zu übernehmen.
    Da wird dann auch dieser Fix drin sein.
    Weiß aber noch nicht genau wann ich dazu komme.

  7. #35
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Themenstarter
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    So, habe jetzt die Änderungen von 3.2.2 übernommen und Beitrag 1 aktualisiert.
    Ich konnte es aus Zeitmangel aber noch nicht ausprobieren! Bitte also mit Vorsicht genießen.
    Bitte testen, bin wie immer über Feedback dankbar.

    Und wie immer der obligatorische Hinweis:
    Das Plugin ist von JackDaniel and cmikula. Ich habe nur ein paar kleine Anpassungen für OpenATV vorgenommen.

  8. Thanks banu bedankten sich
  9. #36
    Anfänger
    Registriert seit
    24.11.2013
    Beiträge
    2
    Total Downloaded
    13,5 KB
    Total Downloaded
    13,5 KB
    ReceiverDankeAktivitäten

    advancedmovieselection

    Hallo wer kann helfen, hab das neuste openatv installiert auf meiner Vu+Duo2 möchte auch advancedmovieselection nützen, es geht auch alles aber meine Filme starten nicht an der letzten gesehen Position es geht immer von vorne los. Habe schon alles probiert an was kann es liegen???

  10. #37
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Habe schon alles probiert an was kann es liegen???
    Was ist alles?

    Normal gibs im Menü einstellungen dafür wie es sich verhalten soll.... immer am anfang oder nutzer fragen ab welcher stelle

  11. #38
    Anfänger
    Registriert seit
    24.11.2013
    Beiträge
    2
    Total Downloaded
    13,5 KB
    Total Downloaded
    13,5 KB
    ReceiverDankeAktivitäten
    hi danke für deine schnelle Antwort, die Einstellungen hab ich alle durch wie sich alles verhalten soll aber es geht nicht, es muss an der Software liegen meiner Meinung, habe z.b. Black Hole getestet und da lauft es ohne Probleme. Hast du auch ein Vu+ Duo2 ???

  12. #39
    Anfänger
    Registriert seit
    16.11.2013
    Beiträge
    6
    Total Downloaded
    8,37 MB
    Total Downloaded
    8,37 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    OptimussOS1
     
     
    Hallo, das Problem mit dem abspielen von den letzten Position habe ich auch und zwar nur bei den Filmen die ich auf Festplatte reinkopiert habe, Avi, mkv usw.
    ein zweites Problem ist dass die Einstellungen nicht verändert werden können da bei abspeichern ein Greenscreen folgt.

    An diese 2 Fehler scheint sich niemand hier zu stören.

  13. #40
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Themenstarter
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von aetos64 Beitrag anzeigen
    ein zweites Problem ist dass die Einstellungen nicht verändert werden können da bei abspeichern ein Greenscreen folgt.
    Höre ich zum ersten Mal. Kannst Du mal ein Crashlog anhängen? Nutzt Du die Version 3.2.2 aus dem ersten Beitrag? Oder die 3.2.1 vom Feed?


Seite 4 von 13 ErsteErste ... 23456 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:18 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com