Thanks Thanks:  4
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30
  1. #1
    Anfänger
    Registriert seit
    13.03.2014
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    grüner bildschirm dank merlin epg

    Hallo opena ler
    habe merlinepg aus meinem plugin ordner downgeloaded.
    Mein quad stürzt ab mit grünem bildschirm und rebooted ständig egal
    welche taste ich drücke.
    Fehlermeldung ist auch merlinepg.
    Was kann/muß ich tun????
    lg manfred

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    den GS log posten. liegt in /home/root/logs/



  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.734
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Die Merlin Sachen laufen nicht im openATV, sollten vom feed genommen werden.
    Die Devs der Plugins wollen das auch nicht.





  4. #4
    Anfänger
    Registriert seit
    13.03.2014
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    würde ich ja gerne aber nach dem grünen bildschirm booted das ding sofort, habe keinen zugriff

  5. #5
    Anfänger
    Registriert seit
    13.03.2014
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    habe die plugins runtergeladen und dabei war auch merlin epg.
    woher soll ich wissen, das das unter opena nicht läuft???
    bin anfänger, habe mit merlin nichts am hut wollte nur ausprobieren.
    finde ihre reaktion ziemlich unfreundlich

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das war doch nicht gegen dich gerichtet, so wie ich das lese. Leider laufen manche Plugins zB nicht auf allen Boxen, hilft auch nur Probieren.



  7. #7
    Anfänger
    Registriert seit
    13.03.2014
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    kein problem !!!

    ...hilft auch nur probieren.... hab ich ja gemacht... jetzt kann ich die box nicht mehr bedienen..... shit
    wenn ich auf einem gigablue quad unter openatv plugins runterlade habe ich nicht erwartet, das die für diese
    umgebung nicht geeignet sind. Hat wahrscheinlich was mit der open geschichte zu tun.
    Wie werde ich diesen greenscreen wieder los?
    lg

  8. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Einfach das Plugin unter usr/lib/enigma2/python/Plugins/Extensions löschen,dann passt wieder alles.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. Thanks Kwazii bedankten sich
  10. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wohl Mit putty. Schau mal hier die WIKI, das Plugin wieder deinstallieren (opkg remove ....)

    Gio war schneller und ist wohl auch der einfachere Weg.



  11. #10
    Anfänger
    Registriert seit
    13.03.2014
    Beiträge
    17
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    vielen dank für die schnelle hife, aber ich habe keinen zugriff auf die box...
    grüner bildschirm ...booten usw
    kannn da irgenwie nicht unterbrechen
    lg


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com