Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    War in diesem thread also wohl Vu-Solo2



    •   Alt Advertising

       

  2. #12
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.744
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ich habe keine Probleme mit den dritten





  3. #13
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Ich habe keine Probleme mit den dritten
    Haftcreme oder Implantate ?

    (sorry, musste sein, bot sich an)
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  4. #14
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Bei welcher Box?
    Es betrifft die VU+ solo2

  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Hast du die SAT Settings die im Image enthalten sind verwendet weil Ich Teste es gerade und geht bekomme kein GS

    also den Sender nicht aus den Favoriten nehmen , sondern den Sender wählen aus der Gesamtliste nach den du einen neu scan gemacht hast, wir hatten einen GS auch bei einsfestival der war nach Update der Settings weg


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com