Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Mitglied
    Registriert seit
    17.11.2013
    Ort
    Nord Deutschland
    Beiträge
    67
    Total Downloaded
    5,88 MB
    Total Downloaded
    5,88 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad
     
     

    Kann keine Youtube Videos mehr anschauen

    Wollte gestern ein youtube video anschauen.Habe das Youtube Plus plugin installiert.Hat bis gestern auch immer funktioniert.
    jetzt suche ich videos und er zeigt sie mir auch an aber wenn ich das video jetzt ansehen will,also mit der OK-Taste auswählen passiert nichts. Ging vorher konnte die videos sogar speichern.
    Habe heute morgen das neueste image draufgespielt. Problem bleibt.
    Plugin runtergeschmissen und neu installiert auch ohne erfolg.
    Sonst funktioniert eigentlich alles.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.787
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Hi,hab es erstmal unter Plugins verschoben.Da bei You Tube sich wieder einiges geändert hat,funktioniert deswegen das Plugin nicht mehr.Leider wird es auch nicht mehr vom Plugin Dev gepflegt und dementsprechend,werde ich es auch aus dem Feed entfernen.
    Einziges was bleibt,ist My Tube Player,das funkttioniert seit Vorgestern wieder,lese auch hier was dazu: Klick

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.466
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich habe deinen Beitrag mal hierher verschoben.
    Wie du siehst, liegt das Problem an Änderungen bei Youtube, und man muß auf einen Fix der diversen Plugins warten.

    EDIT: giopet war schneller. Sorry wegen des Durcheinanders.
    Geändert von Papi2000 (03.03.2014 um 11:01 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com