Thanks Thanks:  0
Ergebnis 1 bis 7 von 7

Thema: webradio fs

  1. #1
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    29
    Total Downloaded
    934,1 KB
    Total Downloaded
    934,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    GIGA Blue Quad
     
     
    Box 2:
    Xtrend et4000
     
     
    Box 3:
    e3Hd Axas
     
     
    Box 4:
    Sab unix F+Solo
     
     

    webradio fs

    hallo zusammen habe ne kurze frage vielleicht habe ich was verpasst aber es hatt letzte woche noch gelaufen und jetzt wieder nicht
    habe nue image drauf gemacht und dann radio runter bei plugins und neustart gemacht
    es kommt dann grüner screen immer wenn mann auf webradio fs klickt um zu starten kann mir einer hlefen wie oben gesagt es ist eine neue version drauf

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Lösch mal das Plugin(grüne Taste/rote Taste/Extensions/Box rebooten) und installier es mal neu,im Feed ist immer die aktuelle Version,hier keine Probs mit GS.

    PS:Habe es mal unter Plugins verschoben.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    29
    Themenstarter
    Total Downloaded
    934,1 KB
    Total Downloaded
    934,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    GIGA Blue Quad
     
     
    Box 2:
    Xtrend et4000
     
     
    Box 3:
    e3Hd Axas
     
     
    Box 4:
    Sab unix F+Solo
     
     
    ja habe ich gemacht und es trit wieder auf das gleiche grünes screen und startet neu

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Dann poste doch mal das crash log davon,findest du unter /home/root

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Noch etwas was mir einfällt,welche Version hast im Feed gefunden?Version 11.63?Weil vorher eine ältere Version(11.44)drauf war und die provozierte das GS.

    Nachtrag:habe das letzte OpenATV3.0 geflasht,da ist im Feed noch die alte Webmedia Version 11.44 drauf,deswegen dein GS.Entweder auf ATV4.0 neu Flashen(würde ich dir auf jeden Fall empfehlen da der Feed dort aktuell ist),oder die aktuelle Version vom Download Bereich nehmen:KLICK
    Wichtig dabei,die alte Version darf nicht installiert sein.
    Geändert von giopet (03.03.2014 um 15:11 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #6
    Anfänger
    Registriert seit
    29.08.2013
    Beiträge
    29
    Themenstarter
    Total Downloaded
    934,1 KB
    Total Downloaded
    934,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    GIGA Blue Quad
     
     
    Box 2:
    Xtrend et4000
     
     
    Box 3:
    e3Hd Axas
     
     
    Box 4:
    Sab unix F+Solo
     
     
    ich habe 11.44 version drauf gemacht war ja keine andere da vor 2 monaten war noch zwei zu auswahl und jetzt sind nur 11.44 da

  7. #7
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Wie geschrieben,entweder ATV 4.0 drauf,oder die aktuelle Version per tmp oder USB Stick installieren.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com