Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten

    Media Portal - Update v. 5.1.1

    Hi, ich kann im aktuellen Media Portal auf meiner Quad keinen Inhalt mehr ansehen.

    Wenn ich beliebige App auswähle, dann bekomm ich meistens nicht einmal ein Auswahlmenü.

    Bei manchen bekomm ich vereinzelnd Menüs angezeigt, wenn man dann eine Kategorie auswählt, passiert wieder nichts weiter....

    ums mit einem Beispiel zu beschreiben....

    ich wähle: My Video
    Ich erhalte dann ein Auswahlmenü z.B. Top100 Charts, wenn ich darauf klicke passiert nichts mehr, es wird keine weitere Liste (mit den Videos) geladen.

    wähle ich z.B. Soutpark steht oben nur "Genre: und nichts weiter zu sehen....also kann ich da nicht einmal die Staffeln auswählen....

    es ist bei fast allen Apps so....liegt das am Update oder ist bei mir was im argen?

    Paar mal neugestartet und Gui neugestartet brachte keine Änderung.
    Abstürzen bzw hängenbleiben tut es nicht.....es läd einfach nur nicht.

    Wäre nett wenn bei euch das mal wer checken könnte.

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.513
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Mediaportal: Gui-Neustart reicht nicht.
    Box komplett neu starten.
    Und dann geht das, was geht. Manchmal muß man schon auf die Anbieter warten...
    Einfach geduldig probieren...
    Und manche Streams gehen, und manche nicht...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    ah du bist auch hier....das bringt mich leider nicht viel weiter....habe jetzt erfahren das es nicht an dem Update liegt, da es bei anderen läuft.
    Jetzt vermute ich das liegt irgendwie an einem Netzwerkproblem....betreibe die Kiste im WLAN....
    irgendwas scheint mit der Geschwindigkeit nicht zu stimmen, da er anscheinend sich einen Wolf läd und somit den Inhalt nicht anzeigen kann!

    Gibt es ne Möglichkeit die Geschwindigkeit zu überprüfen?

    Was mich nur wunder das er Updates ruck zuck läd, aber Inhalt schafft er nicht anzuzeigen, evtl auch irgendwie ein Sicherheitsding?!? Wäre nett wenn mich da wer nen wenig unterstützen könnte.
    Fritz Box und Quad stehen beide auf WPA2

  4. #4
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    416
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    möchte kein neues Thema aufmachen, habe das Problem das ich Filme gar nicht mehr mit den Tasten 3,6,9 oder mit rechter Taste vorspulen kann.

    MP 5.5.1 ist drauf, ATV 4.0 mit neusten online Updates, Mainimage 4.8.2, Date 23.01.14

    Ist da was bekannt oder nur bei mir so ?
    Das ging doch sonst immer, zumindest mit ATV3.0

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das kommt aber auf die Streams an. RTL Gruppe zB kann nicht spulen und nicht springen, ARD aber sehrwohl,



  6. Thanks forelle34 bedankten sich
  7. #6
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    416
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    oh man, du hast vollkommen Recht, vielen Dank.

    Ich habe WWM bei RTLnow getestet und da gehts nicht, aber einige andere Sachen lassen sich vorspulen.

    Wußte ich auch nicht das es an den Streams liegt, wieder was dazu gelernt und ist mir vorher so nicht aufgefallen.

  8. #7
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Themenstarter
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    also ich konnte immer mit den "Pfeil" Tasten spulen.....einfach z.B. die rechte Pfeiltaste ein wenig länger halten dann erscheint ein Balken in dem man dann mit den Pfeiltasten spulen kann....

    wäre aber nett wenn jemand zu meinem Problem ne Idee hätte :/

  9. #8
    Mitglied
    Registriert seit
    28.07.2013
    Beiträge
    76
    Total Downloaded
    1,86 GB
    Total Downloaded
    1,86 GB
    ReceiverDankeAktivitäten
    Box 1:
    GigablueQuad
     
     
    Box 2:
    Gigablue X3
     
     
    Box 3:
    Vu+ duo²
     
     
    Box 4:
    Gigablue X1
     
     
    Bei mir läuft kein kinox.to mehr zeigt keine Filme an

  10. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sorry,habe den Thread unter Plugins verschoben,das es sich um Pluginprobleme handelt.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von luca.pescolino Beitrag anzeigen
    Bei mir läuft kein kinox.to mehr zeigt keine Filme an
    Könnte daran liegen,das deren Seite Down ist,einfach mal deren Seite im Internet testen.

    Nachtrag: Deren Seite ist Zurzeit Down,deswegen wird nichts angezeigt.
    Geändert von giopet (19.02.2014 um 20:18 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  12. Thanks luca.pescolino bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com