Thanks Thanks:  1
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 47
  1. #1
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle
    Beiträge
    361
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    EDISON-OS-Mini mit oATV6,1
     
     
    Box 5:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     

    Piconupdater verursacht crash

    Hallo

    Ich habe das openATV 4.0 auf meiner GigaQuad und heute mal den piconupdater installiert und den ersten greenscreen bekommen. Habe es wieder deinstalliert und nun rennt die Giga wieder.

    Anhang 6083

    An was kann das liegen am Plugin selbst oder an der konfiguration meiner Quad?

    Gruß
    Ramon

    •   Alt Advertising

       

  2. #2
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Ramon Beitrag anzeigen
    An was kann das liegen am Plugin selbst oder an der konfiguration meiner Quad?
    Würde mal mit einem frischen Image probieren, ohne wiederherstellung der Settings (um das einzugrenzen).

    PiconsUpdater macht bei mir keinerlei Probleme mit dem 4.0 (also sollte es nicht am Plugin liegen).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #3
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle
    Beiträge
    361
    Themenstarter
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    EDISON-OS-Mini mit oATV6,1
     
     
    Box 5:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Würde mal mit einem frischen Image probieren, ohne wiederherstellung der Settings (um das einzugrenzen).

    PiconsUpdater macht bei mir keinerlei Probleme mit dem 4.0 (also sollte es nicht am Plugin liegen).
    Habe ja alle Online updates oder ist das was anderes -openatv-4.0-gbquad-20140215_usb.zip - ich kann mir nicht vorstellen das wenn ich ein Image immer update das es was anders sein soll als wenn ich es "neu" flashe.
    Oder ist es ein Irrtum meinerseits?

    Gruß Ramon

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das ist etwas anderes onlineupdate und onlineflash. Versuch bitte zweiteres



  5. #5
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    und originalskin nutzen.

  6. #6
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle
    Beiträge
    361
    Themenstarter
    Total Downloaded
    518,49 MB
    Total Downloaded
    518,49 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,PureE2
     
     
    Box 2:
    GGigaQuad plus mit oATV6.1
     
     
    Box 3:
    GigaQuad mit oATV6,1
     
     
    Box 4:
    EDISON-OS-Mini mit oATV6,1
     
     
    Box 5:
    SonyTV-KDL50W685 mit Sat-Tuner
     
     
    OK werde ich morgen machen und dann ein feedback geben. Danke

    Gruß Ramon

  7. Thanks Thomas4711 bedankten sich
  8. #7
    Senior Mitglied
    Registriert seit
    09.06.2013
    Beiträge
    365
    Total Downloaded
    6,57 MB
    Total Downloaded
    6,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus S-S-S-S
     
     
    Box 2:
    Dreambox 8000 S-S
     
     
    HI!
    Selbes Problem hier mit aktuellem Beta 4.0 auf der Quad.

    Kriege Greenscreen mit Stock Skin......

    Frisch geflshed vor 5min.

  9. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.563
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wo ist dein Crashlog? Wäre gerade wichtig wegen des Vergleichs in diesem Fall - und sonst grundsätzlich...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #9
    Senior Mitglied
    Registriert seit
    09.06.2013
    Beiträge
    365
    Total Downloaded
    6,57 MB
    Total Downloaded
    6,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus S-S-S-S
     
     
    Box 2:
    Dreambox 8000 S-S
     
     
    öhm ja könnte ich liefern.... nur guckt die Frau des Hauses grade Fern

    Default werden die im ATV nicht auf HDD gespeichert? Erst irgendwo Crashlog im Menu aktivieren?

  11. #10
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.787
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von guano30 Beitrag anzeigen
    Default werden die im ATV nicht auf HDD gespeichert?
    Dann sollten sie in /home/root/logs/ liegen.

    Hab meine Quad heute wieder neu geflasht, immer noch keinerlei Probleme mit dem PiconsUpdater bei mir.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 1 von 5 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com