Thanks Thanks:  121
Seite 3 von 44 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 434
  1. #21
    Anfänger
    Registriert seit
    06.02.2014
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hab gerade die angepasste Version auf meiner Giagablue 800SE unter OpenATV4.0 getestet. Im "Hauptbildschirm" funktioniert die rote Taste wie gewünscht. In den Untermenüs zum Beispiel zum Löschen der Serienmarker oder zum Löschen der Timer leider noch nicht. Hier hat die rote Taste noch immer die Funktion "Zurück".

    Trotzdem schonmal ein dickes Danke für das überarbeiten des Plugins.

    •   Alt Advertising

       

  2. #22
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.546
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von rambam76 Beitrag anzeigen
    Hab gerade die angepasste Version auf meiner Giagablue 800SE unter OpenATV4.0 getestet. Im "Hauptbildschirm" funktioniert die rote Taste wie gewünscht. In den Untermenüs zum Beispiel zum Löschen der Serienmarker oder zum Löschen der Timer leider noch nicht. Hier hat die rote Taste noch immer die Funktion "Zurück".

    Trotzdem schonmal ein dickes Danke für das überarbeiten des Plugins.
    Dann probier mal bitte noch diese Version.

    enigma2-plugin-extensions-serienrecorder_2.0r2_all.ipk
    Grüßle


  3. Thanks giopet, rambam76, schattenmann, Papi2000 bedankten sich
  4. #23
    Anfänger
    Registriert seit
    11.10.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Auf meiner VU+ Ultimo mit noch derzeit OpenATV 3.0 funktioniert jetzt die rote Taste. Allerbesten Dank für den Fix.
    VU+ Ultimo 3 x DVB-C

  5. #24
    Anfänger
    Registriert seit
    06.02.2014
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Kann ich nur zustimmen. Auch unter OpenATV 4 funktioniert im SerienRecorder nun alles wie gewünscht. Vielen Dank dafür.

  6. #25
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    6.429
    Themenstarter
    Total Downloaded
    1,12 GB
    Total Downloaded
    1,12 GB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 6.0
     
     
    Box 2:
    ET 9200 mit atv 6.0
     
     
    Box 3:
    ET 4000 mit atv 6.0
     
     
    Box 4:
    Edision osmini mit atv 6.0
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.0
     
     
    Wenn alles bei euch ohne Probs läuft,bitte keine Updates vom Plugin machen,sonst ist alles für die Katz,was umgestellt wurde.

    Die überarbeitete Version 2.0r2,findet ihr jetzt auch im Download Bereich.
    Geändert von giopet (19.02.2014 um 18:05 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #26
    Senior Mitglied
    Registriert seit
    08.01.2014
    Beiträge
    103
    Total Downloaded
    12,22 MB
    Total Downloaded
    12,22 MB
    ReceiverDankeAktivitäten
    Habe eine Frage und zwar wenn ich nur will das von einer Episode die neuesten aufgenommer werden sollen was muss ich da genau einstellen z.B.: bei Jake und die Nimmerlandpiraten spielen sie einmal E02S10 am Vormitta und am Nachmittaf E02S05 ich will aber das er mir nur die neue aufnimmt wie mach ich das genau?

  8. #27

    Registriert seit
    06.04.2013
    Beiträge
    647
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Wenn alles bei euch ohne Probs läuft,bitte keine Updates vom Plugin machen,sonst ist alles für die Katz,was umgestellt wurde.

    Die überarbeitete Version 2.0r2,findet ihr jetzt auch im Download Bereich.
    Ist es eine größere Anpassung gewesen oder kann das jeder selbst machen ohne weiteres? Wenn letzteres: wäre es möglich, die Anpassung hier zu beschreiben, damit man das Plugin updaten kann und dann die Anpassung wegen der roten Taste vornehmen kann, damit alles funktioniert?

    Oder wird hier die angepasste Version nach dem Erscheinen der aktuellen offiziellen Version ebenfalls aktuell gepostet?

    So oder so: danke für die Anpassung!
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.0 + EPGRefresh, KodiLite |

  9. #28
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    6.429
    Themenstarter
    Total Downloaded
    1,12 GB
    Total Downloaded
    1,12 GB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 6.0
     
     
    Box 2:
    ET 9200 mit atv 6.0
     
     
    Box 3:
    ET 4000 mit atv 6.0
     
     
    Box 4:
    Edision osmini mit atv 6.0
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.0
     
     
    Einfach unter Menue/Info Panel/Keymap Auswahl auf UP80 oder Neutrino stellen,dann passt alles von alleine,auch wenn ihr ein Update vom Plugin macht.Nur mit der Standart Keymap passt es nicht.
    Geändert von giopet (27.02.2014 um 17:34 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #29
    Mitglied
    Registriert seit
    17.07.2013
    Beiträge
    35
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Habe ein problem bei den serienrecorder. Mache Serie werden einfach nicht angezeigt obwohl sie in der wuschliste aktiv gelistet sind. Beispiel ist die serie Cold Case obwohl sie auf mehreren sender laüft bekomme ich sie über das plugin nicht programiert.Bin Für jede Hilfe Dankbar. Besten dank im Voraus
    Besten dank im voraus Holymann

    http://www.wunschliste.de/serie/cold...e-vergessen/tv

  11. #30
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    548
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Ich habe gerade die neueste Version (v2.3) vom Feed auf meiner Quad mit OATV4 installiert.
    Im Hauptschirm rot schließt das Plugin.
    In der Marker Ansicht sollte man mit rot löschen können, nach drücken geht er aber nur in das Hauptmenü zurück.

    Drückt man mehrmals page+ und oder page- gibt es bei mir einen Dauerspinner.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.







Seite 3 von 44 ErsteErste 1234513 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:57 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com