Thanks Thanks:  121
Seite 24 von 44 ErsteErste ... 14222324252634 ... LetzteLetzte
Ergebnis 231 bis 240 von 433
  1. #231
    Anfänger
    Registriert seit
    24.05.2015
    Beiträge
    11
    Total Downloaded
    15,10 MB
    Total Downloaded
    15,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Hi,

    hatte ich vergessen zu erwähnen - natürlich habe ich über Erweiterungen mit der Taste rot deinstalliert und dann die Reste (also die Verzeichnisse) gelöscht. Habe beide Varianten (IPG über Feed / Manuell) getestet.

    @Vestax : e2 settings-Datei - welche ist das genau und was muss gelöscht werden ?

    VG
    Peter

    •   Alt Advertising

       

  2. #232
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    6.414
    Themenstarter
    Total Downloaded
    1,12 GB
    Total Downloaded
    1,12 GB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 6.0
     
     
    Box 2:
    ET 9200 mit atv 6.0
     
     
    Box 3:
    ET 4000 mit atv 6.0
     
     
    Box 4:
    Edision osmini mit atv 6.0
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.0
     
     
    Stoppe mal mit Telnet enigma2 mit init 4
    lade dir die datei settings aus dem Ordner /etc/enigma2 und lösche mal bitte bei deinen config Einträge alles was mit config.serienrekorder anfängt
    dann schiebst du die Datei wieder in den Ordner und startest mit init 3 neu, Versuch es dann nochmals zu installieren.

    Nachtrag: ok,hat sich dann ja von alleine erledigt.....
    Geändert von giopet (17.06.2015 um 08:33 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. Thanks peternewbie bedankten sich
  4. #233
    Anfänger
    Registriert seit
    24.05.2015
    Beiträge
    11
    Total Downloaded
    15,10 MB
    Total Downloaded
    15,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Hi ,

    habe den Vorschlag von Vestax getestet :
    Settings Datei editiert - da waren nach dem deinstallieren noch alle Einträge drin. - Alles mit Serienrecorder gelöscht (vorher init 4 - dann editieren , dann init 3 starten )

    Danach konnte ich das Plug-In vom Feed normal installieren. nun funktioniert wieder alles


    Danke an die Runde !

  5. Thanks giopet bedankten sich
  6. #234
    Senior Mitglied Avatar von whelmut03
    Registriert seit
    11.09.2014
    Ort
    Chemnitz
    Beiträge
    142
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    Topfield
     
     
    Hallo es gibt ein Problem habe 5.1 installiert und jetzt zeigt es keine Cover mehr
    im Serienrecorter an wer kann Bitte das in Ordnung bringen?
    OpenATV 5.3
    Mein Lieblings Skin Seven HD

  7. #235
    Senior Mitglied Avatar von Philipswalther
    Registriert seit
    01.06.2014
    Beiträge
    493
    Total Downloaded
    1,08 GB
    Total Downloaded
    1,08 GB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 E²
     
     
    Box 2:
    Optimuss OS1 E²
     
     
    Serien Recorder-grab-35.jpegSerien Recorder-grab-12.jpgKann ich auch bestätigen
    Geändert von Philipswalther (15.08.2015 um 20:09 Uhr)
    Image: OpenATV 5.3
    Mein Lieblingsskin: SevenHD und immer Aktuell!!!

    Empfang: Astra19,2°Ost / Hot Bird 13,0°Ost

  8. #236
    Senior Mitglied Avatar von Philipswalther
    Registriert seit
    01.06.2014
    Beiträge
    493
    Total Downloaded
    1,08 GB
    Total Downloaded
    1,08 GB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 E²
     
     
    Box 2:
    Optimuss OS1 E²
     
     
    Hallo
    Seit dem heutigen Image Update funktioniert Serienrecorder wieder mit Cover
    Image: OpenATV 5.3
    Mein Lieblingsskin: SevenHD und immer Aktuell!!!

    Empfang: Astra19,2°Ost / Hot Bird 13,0°Ost

  9. #237
    Anfänger
    Registriert seit
    19.11.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Wie neue Sender hinzufügen?

    Heute hab ich den Sender TV24 entdeckt und wollte diesen im Serienrecorder zuorden, nur leider erscheint der nicht bei den Webchannels und ich finde dort keine Möglichkeit einen Web-Channel manuell hinzuzufügen.
    Leider kann man auch nicht mehr einfach eine Textdatei dazu bearbeiten seit alles in einer Datenbank ist.

    Wie bekomme ich nun neue Sender von Wunschliste.de in die Liste, damit ich eine Zuordnung machen kann? Hab ich was übersehen?

    NextLevel

    Update: Ich hab mal den sqliteBrowser installiert und in der Tabelle Channels einen Eintrag, den ich eh nie brauchen werde, mit TV24 überschrieben.
    Scheint zu klappen, schöner wär aber eine Möglichkeit innerhalb des SR
    Geändert von NextLevel (29.08.2015 um 16:04 Uhr)

  10. #238
    Senior Mitglied Avatar von Philipswalther
    Registriert seit
    01.06.2014
    Beiträge
    493
    Total Downloaded
    1,08 GB
    Total Downloaded
    1,08 GB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 E²
     
     
    Box 2:
    Optimuss OS1 E²
     
     
    Serien Recorder-1.jpgsuch auf "Wunschliste" erfolglos


    Könnte das bitte behoben werden?

    Danke!!!
    Image: OpenATV 5.3
    Mein Lieblingsskin: SevenHD und immer Aktuell!!!

    Empfang: Astra19,2°Ost / Hot Bird 13,0°Ost

  11. #239
    Senior Mitglied Avatar von whelmut03
    Registriert seit
    11.09.2014
    Ort
    Chemnitz
    Beiträge
    142
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO2
     
     
    Box 2:
    Topfield
     
     
    Das selbe Problem habe ich auch. Danke
    OpenATV 5.3
    Mein Lieblings Skin Seven HD

  12. #240
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    135
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    Der Entwickler ist im VU+Forum aktiv.

    Es gibt jetzt eine beta, die das Problem beheben soll. Alternativ geht auch ein Dateipatch.

    Serien Recorder v3.1.4 - Seite 413 - Plugins - Vu+ Support Forum

    Ich probiere es mit der beta und hoffe, dass es dann wieder läuft.

    SaEt9000

    edit: beta vom github über das 3.14 plugin kopiert und GUI neu gestartet. Danach lief das plugin auch wieder :-)
    Geändert von SaEt9000 (21.09.2015 um 10:41 Uhr)

  13. Thanks whelmut03 bedankten sich

Seite 24 von 44 ErsteErste ... 14222324252634 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:36 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com