Thanks Thanks:  4
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    dann schreibe das doch einfach im Plugin Thread....dann kann HasBahCa sich das mal ansehen!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  2. Thanks gearnet1 bedankten sich
    •   Alt Advertising

       

  3. #12
    Avatar von HasBahCa
    Registriert seit
    14.09.2013
    Ort
    Schweiz
    Beiträge
    912
    Total Downloaded
    131,4 KB
    Total Downloaded
    131,4 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800 HD PVR
     
     
    ich habe thread viel zu spaet gesehen.

    turkvod download

    https://disk.yandex.com/public/?hash...XxhiyfKD320%3D

    englische sprachfile
    https://disk.yandex.com/public/?hash...XxhiyfKD320%3D

    vor dem installieren unbedingt per telnet

    opkg install python-shell
    opkg install python-misc

    befehle geben.

    "No module named json" fehler

    python json intallieren
    https://disk.yandex.com/public/?hash...Pqpdgo4KzA4%3D

    wenn mann probleme mit iptv hat

    https://disk.yandex.com/public/?hash...1UQLavtviSo%3D

    installieren


  4. #13
    Anfänger
    Registriert seit
    12.01.2014
    Beiträge
    7
    Total Downloaded
    1,22 MB
    Total Downloaded
    1,22 MB
    ReceiverDankeAktivitäten

    absturz db8000

    hallo,hatte TurkVod 4.5 drauf,was auch funktioniert!
    Habe jetzt auf 5.0 geupdatet,hat auch geklappt,wenn ich nach Neustart TurkVod aufrufe,stürzt die Box ab.
    Das passiert auch,wenn ich 4.5 lösche und 5.0 neu installiere.
    Ich hoffe mir kann jemand helfen-Danke


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com