Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    01.07.2013
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    6,13 MB
    Total Downloaded
    6,13 MB
    ReceiverDankeAktivitäten

    FTPBrowser Plugin funktioniert plötzlich nicht mehr

    Hallo

    ich hatte noch 5.3 auf meiner VU Solo2 . Das Plugin FTPBrowser funktionierte wunderbar. Eines Tages kam beim Verbinden zum Server Fehler. Mehr wurde leider nicht angezeigt.
    Darauf hin habe ich alles neu gemacht.
    Image 6.2 drauf und Plugin wieder installiert
    Leider wieder die Fehlermeldung Fehler
    Da das recht wenig an Infos ist. Frag ich mich gibt es eine log Datei wo mehr drin steht.
    Hat jemand noch das Problem?

    mfg
    Jörg

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    26.03.2016
    Beiträge
    6
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    105,11 MB
    Total Downloaded
    105,11 MB
    ReceiverDankeAktivitäten
    Telnet <ipBOX>
    init 4 && init 3


    Und im Anschluss das Plugin mit der FB anwählen. Nun solltest du sehen wo es klemmt. Kannst natürlich auch das E2 DebugLog starten und dir die Stelle ausm log raussuchen.

  3. #3
    e2world
    Gast
    Eher so

    Code:
    init 4
    enigma2.sh > ~/debug.log 2>&1
    init 3
    Logfile liegt in /home/root

  4. #4
    Anfänger
    Registriert seit
    26.03.2016
    Beiträge
    6
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    105,11 MB
    Total Downloaded
    105,11 MB
    ReceiverDankeAktivitäten
    Die Ausgabe im Telnet genügt doch völlig sehe doch auch so was ich sehen möchte. 😏

  5. #5
    e2world
    Gast
    Schön das Du es siehst, aber er soll es hier posten.

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.374
    Thanks (gegeben)
    2969
    Thanks (bekommen)
    5113
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Bei deinem Wechsel von oATV5.3 auf eine aktuelles oATV6.x hast du auch einen Wechsel in den Securirty Regeln mitgemacht. Danach sind Verbindeungen ohne Passwörter nicht mehr ohne weiteres machbar. Du wirst nicht umhin kommen, dem verbindenden User ein Passwort zu setzen (auf dem Server), und zum Verbinden mitzugeben.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com