Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 55
  1. #41
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.932
    Thanks (gegeben)
    879
    Thanks (bekommen)
    2999
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Bitte mal Beitrag #26 beachten

    Es geht um ne OSmio 64 Bit.

    Code:
    root@osmio4k:~# opkg list |grep mpgz
    enigma2-plugin-extensions-mpgz - 2019010401 - mpgz
    root@osmio4k:~# opkg install enigma2-plugin-extensions-mpgz
    Installing enigma2-plugin-extensions-mpgz (2019010401) on root.
    Downloading http://nonpublic.space/oea/6/aarch64/enigma2-plugin-extensions-mpgz_all.ipk.
    Collected errors:
     * opkg_download_backend: Failed to download http://nonpublic.space/oea/6/aarch64/enigma2-plugin-extensions-mpgz_all.ipk, wget returned 8.
     * opkg_install_pkg: Failed to download enigma2-plugin-extensions-mpgz. Perhaps you need to run 'opkg update'?
     * opkg_solver_install: Cannot install package enigma2-plugin-extensions-mpgz.
    root@osmio4k:~#
    Funzt bei mir genausowenig.
    Geändert von mike99 (17.01.2019 um 19:28 Uhr)
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


    •   Alt Advertising

       

  2. #42
    Mitglied
    Registriert seit
    18.07.2014
    Beiträge
    38
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    35,45 MB
    Total Downloaded
    35,45 MB
    ReceiverDankeAktivitäten
    Der Eintrag ist von mir.

    das komische ist, das mpgz gefunzt hat.

    Allerdings mit ein Image ende Dezember anfang Januar

    Wo finde ich die alte Imageß

    Grieche

  3. #43
    Senior Mitglied
    Registriert seit
    01.08.2014
    Beiträge
    317
    Thanks (gegeben)
    24
    Thanks (bekommen)
    55
    Total Downloaded
    31,82 MB
    Total Downloaded
    31,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 820
     
     
    Box 2:
    VU Solo SE v2
     
     
    Box 3:
    DM 800se v2
     
     
    lest ihr auch fehlermeldungen ?

    opkg_install_pkg: Failed to download enigma2-plugin-extensions-mpgz. Perhaps you need to run 'opkg update'?

    warum macht ihr das nicht einfach manuell?

    mpgz ipk nach tmp,dann per telnet

    opkg update
    opkg install /tmp/*.ipk

  4. #44
    Mitglied
    Registriert seit
    18.07.2014
    Beiträge
    38
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    35,45 MB
    Total Downloaded
    35,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von cojo Beitrag anzeigen
    lest ihr auch fehlermeldungen ?

    opkg_install_pkg: Failed to download enigma2-plugin-extensions-mpgz. Perhaps you need to run 'opkg update'?

    warum macht ihr das nicht einfach manuell?

    mpgz ipk nach tmp,dann per telnet

    opkg update
    opkg install /tmp/*.ipk
    Bluescreen siehe beitrag #26

    egal jetzt nach Neuinstallation geht es mit dem Image von heute wieder.

    Mit dem gestrigen hat es auf jeden fall bei AXAS HIS 4K Combo plus nicht funktioniert.
    Werde ihn morgen fertig machen.

    Grzß

    Grieche
    Geändert von grieche (17.01.2019 um 20:11 Uhr)

  5. #45
    giopet
    Gast
    Schön das es jetzt funktioniert hat,war denn Gestern auch eine Neuinstallation des Image?Spielt hier keine Rolle ob vom Feed oder als ipk,normalerweise wird es ohne Probleme installiert.

  6. #46
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Sorry,aber das ist eine andere Geschichte,hat ja nichts mit dem mpgz Plugin zu tun,sondern mit den Skins selbst und solang von den Skin Devs nicht gefixt,wird das Problem auch bestehen bleiben,zb mit anderen Skins gibt es ja auch keine,wenigstens mit denen die auf meinen Receivern laufen.
    Aber mit dem mpgz Plugin schaue ich mir Heut Abend mal an mit neu installierten Image ohne Einstellungen zu übernehmen.

    Nachtrag: Gerade auf der Axas HIS 4K Combo Extra neu geflasht ohne Einstellungen zu übernehmen mit heutigem ATV 6.3 und nur das mpgz aus dem ATV Feed ohne Probleme installiert bekommen,also liegt es bei euch an einer nicht aktuellen mpgz Version.

    Gesendet von meinem KIW-L21 mit Tapatalk
    Natürlich ist das eine andere Geschichte mit dem Skin das weis ich auch ,habe es nur am Rande mit erwähnt was mit dem 6.3 im Moment auch nicht so klappt.
    OpenATV 6.4

  7. #47
    giopet
    Gast
    War auch nicht böse gemeint,nur geht es in diesem Thread ja um das mpgz Plugin,ausserdem wäre das Skin Problem einfach gelöst,wenn der Skin Dev es anpassen würde,aber das brauch ich dir ja nicht zu sagen.Hatte bis vor ein Paar Wochen ja auch noch selbigen Skin am laufen und dann entfernt,aber das nun hier wieder zu “OT“

    Gesendet von meinem KIW-L21 mit Tapatalk

  8. Thanks diddi bedankten sich
  9. #48
    Mitglied
    Registriert seit
    18.11.2014
    Beiträge
    83
    Thanks (gegeben)
    81
    Thanks (bekommen)
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900
     
     
    Hallo zusammen !

    Nur kurz eine Wasserstandsmeldung von meiner Dreambox 900 und OpenATV 6.3:

    Das oben genannte Problem tritt bei einem Neuflash mit dem heutigen Image vom 20.01.19 noch auf, auch eine Installation über Erweiterungen hilft nicht, nur händisch über Putty.

    Einen schönen Sonntag,
    Aumag

  10. #49
    giopet
    Gast
    Sorry,aber kann mich nur wiederholen,hier passt es ob mit aktuellen mpgz Plugin vom ATV Feed oder aktuellen mpgz Plugin als ipk Installation ohne Probleme,kann mir nur vorstellen,das es ein Receiver bedingtes Problem ist,sonst müssten ja alles das gleiche Problem haben,wenn Image bedingtes Problem.

  11. #50
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.932
    Thanks (gegeben)
    879
    Thanks (bekommen)
    2999
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Receiver bedingtes Problem schließe ich jetzt doch mal aus, da es bei mir auch mit der UE4k nicht klappt...

    Als WA habe ich das aktuelle ipk erstmal auf die HDD gelegt, wird dann auch von dort mit wiederhergestellt (ohne den Fehler).
    Geändert von mike99 (20.01.2019 um 15:18 Uhr)
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  12. Thanks - bedankten sich

Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com