Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 55
  1. #21
    Senior Mitglied Avatar von Djinn
    Registriert seit
    09.02.2018
    Beiträge
    157
    Thanks (gegeben)
    10
    Thanks (bekommen)
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K DVB-C
     
     
    Bekomme auch regelmäßig den Fehler (OpenATV 6.3). Oft ist es direkt nach einer normalen Software-Aktualisierung, dass mir ein mpgz-Update angeboten wird, welches dann bei der versuchten Installation mit der besagten Fehlermeldung abbricht.

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Habe gestern eine neue Mutant HD 51 eingerichtet mit ATV 6.3 MP und mpgz vom Feed installiert mit üblichen Prozedere ohne jegliche Komplikation.
    OpenATV 6.4

  3. #23
    Senior Mitglied Avatar von Djinn
    Registriert seit
    09.02.2018
    Beiträge
    157
    Thanks (gegeben)
    10
    Thanks (bekommen)
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K DVB-C
     
     
    Vielleicht ist es auch einfach mal wieder an der Zeit einen Online-Flash der neuesten Version zu machen und nicht immer nur ständig die Pakete zu aktualisieren. Muss ich mal probieren.

  4. #24
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Zitat Zitat von Djinn Beitrag anzeigen
    Vielleicht ist es auch einfach mal wieder an der Zeit einen Online-Flash der neuesten Version zu machen und nicht immer nur ständig die Pakete zu aktualisieren. Muss ich mal probieren.
    Das war noch nie verkehrt auch was das Image selbst betrifft !
    OpenATV 6.4

  5. #25
    Senior Mitglied Avatar von Djinn
    Registriert seit
    09.02.2018
    Beiträge
    157
    Thanks (gegeben)
    10
    Thanks (bekommen)
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K DVB-C
     
     
    Der Online-Flash hat geholfen, direkt danach kein Fehler mehr beim Update.

  6. #26
    Mitglied
    Registriert seit
    18.07.2014
    Beiträge
    38
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    35,45 MB
    Total Downloaded
    35,45 MB
    ReceiverDankeAktivitäten
    Hallo Leute,

    habe heute OpenATV 6.3 auf der Edision MIO 4K installiert.
    Nachdem ich alles Eingerichtet habe, kam die Meldung Update MPGZ.

    Drücke ich auf ja bekomme ich einen Bluescreen.

    Crashlog habe ich gleich mit eingehängt.

    kann mir jemand dabei helfen.

    Gruß

    Grieche
    Angehängte Dateien Angehängte Dateien

  7. #27
    Mitglied
    Registriert seit
    10.11.2015
    Beiträge
    59
    Thanks (gegeben)
    15
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision mio 4k
     
     
    Box 2:
    Gigablue Trio 4K
     
     
    Box 3:
    Vu+zero 4k
     
     
    Bei meiner Mio 4K läßt sich MPGZ auch nicht installieren,vielleicht weil es 64 bit Receiver ist?
    Gruß
    stanwell55

  8. #28
    Mitglied
    Registriert seit
    18.07.2014
    Beiträge
    38
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    35,45 MB
    Total Downloaded
    35,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von stanwell55 Beitrag anzeigen
    Bei meiner Mio 4K läßt sich MPGZ auch nicht installieren,vielleicht weil es 64 bit Receiver ist?
    Gruß
    stanwell55
    habe im Multiboot auch das Image von HDFreaks installiert.
    Dort funktioniert es ohne Probleme

  9. #29
    Mitglied
    Registriert seit
    10.11.2015
    Beiträge
    59
    Thanks (gegeben)
    15
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Edision mio 4k
     
     
    Box 2:
    Gigablue Trio 4K
     
     
    Box 3:
    Vu+zero 4k
     
     
    Bei mir das gleiche!
    Gruß

  10. #30
    Mitglied
    Registriert seit
    18.07.2014
    Beiträge
    38
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    35,45 MB
    Total Downloaded
    35,45 MB
    ReceiverDankeAktivitäten
    Hallo,

    keine Hilfe??

    Kein erbarmen mit Anfänger???????


Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com