Thanks Thanks:  469
Seite 132 von 170 ErsteErste ... 3282122130131132133134142 ... LetzteLetzte
Ergebnis 1.311 bis 1.320 von 1694

Thema: PiconsUpdater

  1. #1311
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.266
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Das passiert meistens,wenn im Picon Ordner schon andere picons drin sind,wenigstens ist es bei mir meist der Fall gewesen,nach löschen der anderen picons passte es wieder.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #1312
    Senior Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    113
    Total Downloaded
    25,15 MB
    Total Downloaded
    25,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x Mutant 2400HD
     
     
    Box 2:
    4x Xtrend et6000
     
     
    Box 3:
    2x Megasat Force 2
     
     
    Zitat Zitat von svox Beitrag anzeigen
    @jamalau
    Laut log bekommst Du den Fehler beim downloaden der Picons und nicht beim öffnen des Plugins.

    Dennoch Merkwürdig.
    Schon wieder der

    thread.error: can't start new thread

    Fehler.

    Keine Ahnung woher das auf einmal kommt.
    Also bei mir ist es so, dass der Fehler beim Starten kommt, der picon Ordner ist leer!


    Gesendet von meinem SM-T819 mit Tapatalk

  3. #1313
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.266
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Ok,beim starten des Plugin habe ich bisher noch nie nen Crash gehabt,dann scheint bei dir was anderes nicht zu passen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #1314
    Mitglied
    Registriert seit
    09.08.2016
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD
     
     
    Nach heutigem flashen stürzt meine box beim starten von piconupdater ab.log soll ich an atv senden.tmp_8623-enigma2_crash_14889851362106978836.ziptmp_8623-enigma2_crash_1488985071129607366.zip

  5. #1315
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.266
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Dann könnte es an den gestrigen Update liegen,bei mir ist noch das gestrige Image drauf und da passt es.Werde mal gleich aktuelles Image installieren,falls es schon da ist und teste es .
    Ihr habt auf jeden Fall beide den gleichen Fehler:
    16:07:58.5095 { D } ValueError: Expecting ',' delimiter: **** 76 column 5 (char 3322)
    Geändert von giopet (08.03.2017 um 16:34 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #1316
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.266
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Gerade heutiges Image installiert wo die neue Version drauf ist und auch bei mir beim starten des Plugin gleiches BS,liegt definitiv an der neuen Version.
    Nachtrag: Das scheint wohl mehr ein Image/Plugin Problem zu sein,weil auif dem Feed immer noch die ältere Version ist.
    Geändert von giopet (08.03.2017 um 17:00 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #1317
    Avatar von koivo
    Registriert seit
    06.04.2013
    Ort
    Malediven
    Beiträge
    158
    Total Downloaded
    11,47 MB
    Total Downloaded
    11,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 mit openHDF 6.2
     
     
    Box 2:
    DM900 mit openHDF 6.2
     
     
    Box 3:
    SF4008 mit openHDF 6.2
     
     
    Kann ich bestätigen. Gleicher Fehler im HDF 6.0, gebaut aus dem OE-Core 4.0.

  8. #1318
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.266
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Jepp,da ist definitiv etwas im Git geändert worden,was den Crash jetzt auslöst.

    Noch ein Nachtrag:Image wo es noch funktionirte ist schon drei Tage Alt gewesen,also muss in diesen drei Tagen was geändert worden sein im Git,weil mit Imageversion von Gestern,crasht es auch.
    Geändert von giopet (08.03.2017 um 17:17 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #1319
    Anfänger
    Registriert seit
    26.07.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    vllt. dieser commit : Merge pull request #23 from sgse/master * gigablue-support-org/templates_PiconsUpdater@4422615 * GitHub

    da fehlt ein Komma von Zeile 75 zu 76

    Steht auch in der Fehlermeldung Post 1315

  10. #1320
    Avatar von sgs
    Registriert seit
    02.10.2016
    Ort
    Essen, Germany
    Beiträge
    1.223
    Total Downloaded
    11,81 MB
    Total Downloaded
    11,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo²
     
     
    Box 2:
    openATV 6.1
     
     
    Ist das schon raus? von heute Mittag?



    Aber das Komma haben wir über sehen, richtig.
    Der Crash kommt aber schon seit gestern.


Seite 132 von 170 ErsteErste ... 3282122130131132133134142 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com