Thanks Thanks:  17
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 38
  1. #21
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    benutze einen anderen Browser

    GoogleCrome geht..das Problem hast bestimmt bei IE?
    Geändert von banu (27.12.2013 um 17:12 Uhr)
    Gruß Frank

  2. Thanks pro84 bedankten sich
    •   Alt Advertising

       

  3. #22
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.575
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Beide Downloads i.O.
    Muß an deinem PC liegen...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #23
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Themenstarter
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Danke an alle !!!

    Hat jetzt funktioniert. Download ging mit "mobile Firefox".
    Ich brauche beruflich zwingend den MS IE, die anderen Browser stören leider meine andere Software.
    Wäre schon wenn irgendwann einmal der IE unterstützt würde ..., soll aber kein Meckern sein!

    Vielen Dank,
    super Unterstützung.

    BTW: Scheint bei mir kein Problem zu geben.

    Gruß, pro84
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  5. #24
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.575
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Welche der beiden Downloads läuft denn jetzt bei dir?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #25
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Themenstarter
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Welche der beiden Downloads läuft denn jetzt bei dir?
    Download gehen beide mit Firefox, installiert habe ich die IPK von Nobody28.

    Bis jetzt keine Probleme feststellbar!

    Gruß, pro84
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  7. #26
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.476
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Das Plugin von @Nobody28,ist das aus dem Feed,aber läuft nicht mehr mit den neuen Image Änderungen,war der Grund,wieso ich ihn aus dem Feed entfernt habe.Plugin Panel geht schon lange nicht mehr,kommt aber nicht vom ATV Feed,deswegen kann ich ihn auch nicht entfernen.
    Kann aus Tests nur sagen,daß der Sortplugin auch mit alter Webbrowser Einstellung nicht mehr richtig läuft,zwar lässt sich alles der Reihe nach einstellen,nur wird nach reboot nicht beibehalten,sonders verändert dargestellt.
    Geändert von giopet (27.12.2013 um 19:26 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. Thanks Papi2000 bedankten sich
  9. #27
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.476
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Habe mal den Thread verschoben,da es kein Gigablue Problem ist,sondern ein Plugin Problem.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. Thanks Papi2000, borsteline, pro84 bedankten sich
  11. #28
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Themenstarter
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Das Plugin von @Satinfo,ist das aus dem Feed,aber läuft nicht mehr mit den neuen Image Änderungen,war der Grund,wieso ich ihn aus dem Feed entfernt habe.Plugin Panel geht schon lange nicht mehr,kommt aber nicht vom ATV Feed,deswegen kann ich ihn auch nicht entfernen.
    Kann aus Tests nur sagen,daß der Sortplugin auch mit alter Webbrowser Einstellung nicht mehr richtig läuft,zwar lässt sich alles der Reihe nach einstellen,nur wird nach reboot nicht beibehalten,sonders verändert dargestellt.
    Muss ich, nach weiteren Tests leider so bestätigen. Sehr schade!
    Ich werde es trotzdem nutzen und nach einem erforderlichen Neustart die für mich wichtigsten Plugins immer wieder auf die ersten Menü-Eintrage verschieben.

    Gruß, pro84
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  12. #29
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    hallo

    bitte mal folgende Datei per ftp ersetzen und Neustart..dann testen

    hier der Pfad : /usr/lib/enigma2/python/Screens/
    Angehängte Dateien Angehängte Dateien
    Gruß Frank

  13. #30
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Themenstarter
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von banu Beitrag anzeigen
    hallo

    bitte mal folgende Datei per ftp ersetzen und Neustart..dann testen

    hier der Pfad : /usr/lib/enigma2/python/Screens/
    Sorry, wenn ich jetzt versuche die IPK zu installieren meldet das System immer "0 Pakete mit 0 Fehlern installiert".
    Gestern gings noch
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com