Seite 17 von 30 ErsteErste ... 7151617181927 ... LetzteLetzte
Ergebnis 161 bis 170 von 300
  1. #161
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.270
    Thanks (gegeben)
    1979
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich habe hier auch keinen Crash mit meinen Aufnahmen, aber wenn ich das richtig verfolgt habe, dann liegt es an irgendeinem Zeichen oder so.
    Auf jeden Fall kann man über den Crash in mehreren Foren lesen

    Edit:

    Wenn ich das GIT im EMC richtig verfolgt habe, dann ist es anscheinend schon gfixt
    Geändert von HD75hd (15.04.2018 um 15:54 Uhr)
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #162
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.569
    Thanks (gegeben)
    884
    Thanks (bekommen)
    520
    Total Downloaded
    688,86 MB
    Total Downloaded
    688,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    VU+ Uno 4K SE
     
     
    Box 3:
    LG OLED 65CX9LA
     
     
    Box 4:
    Panasonic DMP BDT-384
     
     
    Box 5:
    Yamaha RX-V483 + Teufel Ultima MK II
     
     
    @Ralf
    Hab das probiert, durch meine ganzen Verzeichnisse,
    3 x NAS verbunden via Autofs/Cifs
    1 x int. FP
    1 x ex. FP

    Ich kann da hin und her navigieren wie möchte, da passiert nichts
    mit meiner Quad 4K.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 7.0
    BOX 2: VU+ Uno 4K SE - OPENATV 7.0
    TV:
    LG OLED 65CX9LA
    AV Receiver: Yamaha RX-V483
    Blu-ray Player:
    Panasonic DMP BDT-384
    Boxen: Teufel Ultima 40 Mk2



  3. #163
    +++Dev-MediaPortal+++ Avatar von dhwz
    Registriert seit
    04.11.2013
    Beiträge
    2.604
    Thanks (gegeben)
    295
    Thanks (bekommen)
    1860
    Total Downloaded
    19,26 MB
    Total Downloaded
    19,26 MB
    ReceiverDankeAktivitäten
    Weil deine .eit Files auch alle okay sind. Sollte ja auch so sein

  4. #164
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von dhwz Beitrag anzeigen
    Weil deine .eit Files auch alle okay sind. Sollte ja auch so sein
    Das war auch meine Vermutung. Daher hatte ich ja meine Infos der Aufnahmen dieses Lokalsenders zur Fehlersuche mit angehängt.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #165
    Mitglied
    Registriert seit
    08.05.2014
    Ort
    Bodensee
    Beiträge
    43
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    452,99 MB
    Total Downloaded
    452,99 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     

    EMC stürzt immer ab

    Egal was ich mache, ständig stürzt das EMC ab. Nur alleine schnelles blättern, aber auch abspielen oder löschen führt zu einem Bluescreen.
    Ich habe bereits EMC versucht neu zu installieren, aber leider ohne Erfolg. Nun habe ich es komplett gelöscht und verwende das Standardmoviecenter,

    VU+ Ultimo 4k + OpenATV 6.1 + Skin Standard

    Vor einer Woche hat alles noch einwandfrei funktioniert. Hat jemand eine Idee?

  6. #166
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    82
    Thanks (gegeben)
    28
    Thanks (bekommen)
    2
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten

    Absturz beim ansehen oder löschenwollen von aufgenommenen Filmen

    Seit 2 - 3 Tagen hab ich das Problem das meine Box wenn ich in mein Aufnahmeverzeichnis gehe und einen Film zum anschauen oder zum löschen markieren will die Kiste mit Bluescreen absemmelt. Aufnehmen tut sie einwandfrei, Imagewechsel bringt nichts, Festplattenwechsel ebensowenig.
    Jetzt hoff ich nur das das anhängen des Logfiles geklappt hatt, vielleicht kann sich mal jemand der Ahnung davon hat das mal ansehn.

    Dank schon mal recht schön.
    Angehängte Dateien Angehängte Dateien

  7. #167
    giopet
    Gast
    Sollte mit Morgigem Image wieder passen,ist vor ein Paar Stunden von @ghwz einiges geändert worden.

    Commits * betonme/e2openplugin-EnhancedMovieCenter * GitHub

  8. #168
    giopet
    Gast
    Bitte mit morgigen Image(Image Update) nochmals testen,ist Heute einiges geändert worden beim EMC Plugin.

  9. #169
    Mitglied
    Registriert seit
    28.12.2016
    Beiträge
    92
    Thanks (gegeben)
    42
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Spycat Mini Kabel (Unitymedia BW)
     
     
    Wenn man beim Fernsehschauen die grüne Taste der Fernbedienung lange drückt, kommt man ja in ein Auswahlmenü, in dem man das Bild-Seitenverhältnis mal eben schnell verändern kann.

    Wenn man sich aber eine aufgenommene Sendung im EMC ansieht, bewirkt das lange Drücken der grünen Taste nichts, d.h. das Bild-Seitenverhältnis ist auf diese Art und Weise nicht veränderbar. Ist das Ändern des Bild-Seitenverhältnisses im EMC generell nicht möglich?

  10. #170
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.270
    Thanks (gegeben)
    1979
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Wenn du einen Film im EMC anschaust, dann versuche mal > Grün kurz
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  11. Thanks sebsch10 bedankten sich

Seite 17 von 30 ErsteErste ... 7151617181927 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com