Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Cool TV Guide 6.4.0

    Habe das im Plugin Hersteller Forum gepostet:
    habe heute meine erste VU+ DUO2 erhalten. Habe mich für das Open ATV entschlossen. In dem Image ist das Cool TV Guide vorinstalliert.
    Bisher habe ich nur mit dem Standard EPG gearbeitet. Da auf dem Open ATV Image aber die Position letzte Suche fehlt, wollte ich jetzt
    dieses Plugin ausprobieren.
    Bei diesem Plugin gibt es die Funktion neue Suche und letzte Suche. Sie laufen allerdings ins Leere. Das heist die gelbe Taste neue Suche und die blaue Taste letzte Suche gehen ins Leere.
    Sind leider nicht belegt.

    Da das Plugin mit diesen Funktionen in einer DM8000 mit Open PLI Image funktioniert, muss es am Image liegen.
    Habe jetzt noch mal neu geflasht, ohne irgendwelcher Plugins. Sondern nur das nackte Boardforum aufgespielt, die Funktionen bleiben unbelegt.

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    kann mir keiner eine Antwort geben warum im Boardimage die Unterfunktion beim
    Suchen
    Neue Suche
    Letzte Suche
    beim EPG deaktiviert wurde???

  3. #3
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    hab das mal in den Pluginbereich verschoben, da ist eine Antwort eher zu erwarten
    Gruß Frank

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wurde was deaktiviert , wenn ja nicht bewusst

    muss man sich mal ansehen also mir ist das nicht bekannt

  5. Thanks mumbua bedankten sich
  6. #5
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    wurde was deaktiviert , wenn ja nicht bewusst

    muss man sich mal ansehen also mir ist das nicht bekannt
    Habe jetzt Cool TV Guide deinstalliert. Nach Neustart der Gui bekomme ich jetzt GS beim Aufruf der Suche Function im Standard EPG.
    Es ist aber nicht der Fehler von Cool TV Guide 6.4.0 bzw. EPGSearch, sondern ist irgendwo im Image zu suchen.
    Dieser Bug besteht schon länger da ich auch ältere Images aufgespielt habe, und bei allen Versionen ist das deaktiviert

    Jetzt ohne CTV
    Suchen Green Screen
    Neue Suche
    Letzte Suche
    Nach Neustart erscheint nur noch die Eieruhr.
    Geändert von mumbua (19.12.2013 um 13:17 Uhr)

  7. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.528
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Dann könntest du das Crashlog gleich noch anhängen. Zu finden in /home/root/logs.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #7
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe jetzt das Boardimage nochmals neu geflasht.
    Bei Cool TV Guide funktioniert definitiv bei Coolsearch nicht die Unterfunktion
    Neue Suche
    Letzte Suche
    Danach habe ich Cool TV Guide deinstalliert um mit EPGSearch weiterzumachen.
    Hier fehlt die Unterfunktionen Letzte Suche
    Neue Suche ist hier jetzt vorhanden man kann per Virtual Keybord einen Begriff eingeben
    Aber dieser Begriff wird nicht abgespeichert und kann nicht unter
    Letzte Suche
    wieder aufgerufen werden.
    Letzte Suche (normal blaue Taste) dort finde ich den Autotimer. Auch nach deinstallation vom Autotimer

    Habe jetzt 4 weitere Images getestet bei allen Images funktioniert der EPGSearch bzw- Cooltv Search.
    Aber möchte mit Eurem Image weitermachen da es mir am meisten zusagt.

    @Captain
    ich bitte Dich herzlichst dieser Sache anzunehmen
    Geändert von mumbua (19.12.2013 um 14:24 Uhr)

  9. #8
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Dann könntest du das Crashlog gleich noch anhängen. Zu finden in /home/root/logs.
    Schon weg. Neu geflasht. Nach neu flashen mit Image vom 19.03.2013 kein GS mehr.

  10. #9
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    vom 19.3 ?

  11. #10
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von madie Beitrag anzeigen
    vom 19.3 ?
    Sorry natürlich 19.12.2013
    Nach neu flashen und einigen Plugins hinzufügen habe ich wieder GS.
    enigma2_crash_1387467617.log

    Partnerbox plugin deinstalliert kein GS mehr.
    Geändert von mumbua (19.12.2013 um 16:57 Uhr)


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com