Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     

    Mediaportal fehlen Thumbs

    Hallo habe das Problem das mir bei Mediaportal fast alle thumbs fehlen wie z.b. zdfmediathek usw. lediglich 3sat und pokerstars werden angezeigt.
    Vielen Dank für die Hilfe.

    P.S. habe eine Mutant hd51

    Gruss
    Ollie

    Edit:
    Hat sich erledigt hatte 2 mal auf INfo gedrückt und siehe da alle thumbs wieder danke.

    Gruss
    Ollie
    Geändert von ollie2202 (29.11.2017 um 22:55 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    04.12.2015
    Beiträge
    3
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das ist ganz einfach.

    gehe ins MP Menü dort findest du den Punkt (Icon Cache Verzeichniss) dort bitte die Pfad in /usr/mediaportal/ abändern. Mit OK bestätigen. MP beenden und neu starten und schon sind Sie da


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com