Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    18.09.2013
    Beiträge
    6
    Total Downloaded
    21,45 MB
    Total Downloaded
    21,45 MB
    ReceiverDankeAktivitäten

    Elektro Plugin

    Hallo
    Ich habe auf meiner Quad mit Openatv das Elektro Plugin vom Feed Installiert nur funktioniert es nicht die Box fährt nicht in den Deep Standby
    Auf meiner 800se mit Openatv geht es einwandfrei.
    Hat irgendeiner das Plugin laufen oder gibt es noch eine Alternative die Box schlafen zu schicken und wieder aufzuwachen.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Hi,da es sich um ein Plugin Problem handelt,habe ich dein posting mal unter Plugins verschoben.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    39
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    D Cube R2
     
     
    Box 2:
    Mara m9 RIP
     
     
    Hallo,

    Versuch doch mal die fest im image integrierten powertimers.

    Lg

  4. #4
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    193
    Total Downloaded
    1,79 MB
    Total Downloaded
    1,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Uno 4K
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET5000
     
     
    Box 4:
    VU+ Duo
     
     
    Zitat Zitat von tirolerfraenkel Beitrag anzeigen
    Hat irgendeiner das Plugin laufen
    Bei mir läuft es ohne Probleme.

  5. #5
    Anfänger
    Registriert seit
    08.02.2014
    Beiträge
    16
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Hallo Leute,
    funktioniert bei euch das Plugin? Wenn die Box zb um 18uhr hochfahren soll in den standby, dann schaltet sie sich leider irgendwann zwischen 17 und 18 Uhr ein, bleibt aber dann einfach an.

    die Poewertimer funktionieren leider genauso wenig hab das Image vom 27.1

  6. #6
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    versuche mal das die aktuelle FW. Da gab es zwischenszeitlich Probleme mit dem Powertimer. Das sollte aber behoben sein
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  7. #7
    Anfänger
    Registriert seit
    08.02.2014
    Beiträge
    16
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Gute Neuigkeiten Update läuft Merci

  8. #8
    Anfänger
    Registriert seit
    08.02.2014
    Beiträge
    16
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Leider keine Besserung
    Habe jetzt das Elektro deaktiviert und die int. Power Timer Funktion versucht.

    Eingestellt ist: Einschalten und Standby um 12Uhr
    Receiver ist jetzt wieder um 11.34 hochgefahren und angeblieben.

    Updates habe ich gestern alle eingespielt.

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Mach mal nicht über update sondern neu flashen und keine settings übernehmen.




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com