Thanks Thanks:  3
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     

    EMC und Cover Probleme

    Ich bekomme keine Cover mehr angezeigt in der Filmliste obwohl im EMC auf ja gestellt und im Menü Coversuche aktiviert.
    Das hatte bis vor kurzem doch noch funktioniert,habe ich was übersehen?
    OpenATV 6.2

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Keiner ne Ahnung warum ich beim 5.3 jetzt keine Cover in der Filmliste bekomme? Beim HDF Image ohne Probleme.
    OpenATV 6.2

  3. #3
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    5.3 Image von heute, bei mir ist alles OK

    EMC und Cover Probleme-emc-cover.jpg
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    EMC und Cover Probleme-10407329_779334395485959_4532253867246657806_n-1-.jpg Ich meine das und geht nicht das ich den Cover bekomme,hat doch bisher geklappt. Image ist auch von heute.
    OpenATV 6.2

  5. #5
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Scheint bei mir noch zu funktionieren ..

    EMC und Cover Probleme-emc-cover-gross.jpg
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  6. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Habe Coveranzeige im EMC auf ja, und in Filmliste Menü-Coversuche wie gewohnt ,nix geht. Im HDF Image klappt es aber,weis nicht was das schon wieder ist.
    OpenATV 6.2

  7. #7
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Hat denn noch jemand einen Tip was ich vielleicht noch einstellen muß das die Cover angezeigt werden?

    @HD75hd
    Du hast bestimmt die alten Einstellungen übernommen,oder?
    Geändert von diddi (02.10.2016 um 15:25 Uhr)
    OpenATV 6.2

  8. #8
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Ja .. ich habe bei mir immer die Einstellungen übernommen ..

    Schau mal in den Einstellungen im EMC ..

    > Filmliste ist skinbar = Ja
    > Cover anzeigen = Ja

    MyMetrix Plugin

    > Sonstige Einstellungen > EMC > Cover in der Filmliste anzeigen = klein ( als Versuch )

    Ansonsten schau mal ob das Cover wirklich in dem Verzeichnis ist, oder mal ein älteres Image testen.

    Wie gesagt, bei mir funzt noch alles
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  9. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    EMC und Cover Probleme-10407329_779334395485959_4532253867246657806_n-1-.jpgEMC und Cover Probleme-10847967_778464875572911_465176483606041317_n-1-.jpg

    Die gefundenen Cover habe ich im HDF Image gefunden und übernommen,aber hier rührt sich nichts!
    OpenATV 6.2

  10. #10
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    114
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     
    Du musst das in dem Plugin MyMetrixLite auch noch aktivieren!
    (Ist irgendwie doof gelöst, aber man muss bei OATV einige Dinge an 2 verschiedenen Stellen einstellen.)


Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com