Thanks Thanks:  631
Seite 93 von 205 ErsteErste ... 43839192939495103143193 ... LetzteLetzte
Ergebnis 921 bis 930 von 2045
  1. #921
    Anfänger
    Registriert seit
    02.03.2015
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Naja sieht so aus das es wohl nur mit 6.1 direkt mitinstalliert wird.
    aha, na wenn es sicher so ist, werde ich wohl auf 6.1 nochmal updaten müssen, danke

    •   Alt Advertising

       

  2. #922
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    462
    Total Downloaded
    177,92 MB
    Total Downloaded
    177,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    wie gesagt, bei mir hat es nicht funkitoniert, aber wahrscheinlich musst Du es selber ausprobieren, vielleicht geht es ja bei Dir.

    Warum die Abhängigkeiten aber bei 6.0 nicht vorhanden sein sollen, sondern nur beim 6.1 ist wohl eher unwahrscheinlich, 6.0 ist ja wohl das aktuelle Image und das 6.1 nur das "Experimentelle", oder?

    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 6.2

  3. #923
    Mitglied Avatar von Harro
    Registriert seit
    14.02.2016
    Ort
    NO von Berlin
    Beiträge
    70
    Total Downloaded
    15,27 MB
    Total Downloaded
    15,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS2 Plus, 1 TB HDD, 8 GB USB micro Line
     
     
    Moin moin,
    ich habe seit dem letzten Update keine "Grauzone" mehr im MediaPortal. Was ist passiert?
    VG, Harro

  4. #924
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.483
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Jetzt muss Ich es auch mal raus lassen warum kann man nicht mal 1-2-3-Seite zurück anfangen zu Lesen,da findet man zumindestens die Lösung.

    gruss langer
    Edision OS Mega--AX Triplex--Formuler F1--Xpeedlx Class C--VU+Solo V2--2xET9200--LX1-2 mit ATV oder HDF.
    Sat mit HD+und UM Kabel mit Allstar HD und 2 Play50.

  5. Thanks sgs, dhwz, W1z4rd, mr.strauss, reißer bedankten sich
  6. #925
    Mitglied Avatar von send2
    Registriert seit
    18.04.2014
    Beiträge
    89
    Total Downloaded
    116,79 MB
    Total Downloaded
    116,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU-Solo2
     
     
    Box 2:
    GM Reloaded
     
     
    Box 3:
    Wetek Play
     
     
    Box 4:
    div. andere
     
     
    Ein kurzer Hinweis hätte auch gereicht als gleich zu poltern
    SAT Astra 19° Ost , Hotbird 13° Ost , Eutelsat 7° Ost

  7. #926
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Total Downloaded
    412,70 MB
    Total Downloaded
    412,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Aber das ist ja das Problem.

    Es gibt einfach zu viele Treats mit "Grauzone funktioniert nicht mehr" - das man die Lösung gar nicht mehr finden kann ohne seitenweise die Anfragen zu blättern von Leuten die einfach nur 1 Seite oder wenige Treat's vorher hätten lesen können was los ist.

    Mein Vorschlag wäre einfach eine Seite mit der Lösung einzustellen die nicht kommentiert werden kann - wobei es dann leider sicher immer noch Leute gibt die aus Bequemlichkeit einfach nachfragen.

    Manche haben auch wirklich nicht das System der E2-Boxen verstanden - hier arbeiten viele nette Leute unentgeltlich - als Hobby - damit wir solche tollen Plugin's genießen können. Was man da als min. erwarten könnte das man sich in
    das Thema einliest. Man kann mal nett darauf hinweisen das die eine oder andere Funktion nicht funktioniert - aber man kann nicht verlangen das ein Produkt, für das man nicht bezahlt hat, immer fehlerfrei auf allen Boxen läuft.

    Hier nochmal ein Dank an alle fleißigen Leute die dieses Image und die Plugins so toll am Laufen halten.

    Gruss

    vgu

  8. Thanks dhwz, sat-max, crashmike bedankten sich
  9. #927
    Avatar von mr.strauss
    Registriert seit
    06.04.2013
    Beiträge
    1.664
    Total Downloaded
    83,69 MB
    Total Downloaded
    83,69 MB
    ReceiverDankeAktivitäten
    Leute reden wir doch ganz offen, manche User sind ganz einfach stink faul und verfassen im erstbesten MP-Thread der angezeigt wird ihr Problem und machen sich doch gar nicht einmal die Mühe etwas zu lesen und ihr Problem so zu lösen.
    Schreiben und dann die Lösung auf dem Silbertablett geliefert bekommen ist angesagt, wozu auch Mühen machen und lesen??? Irgendein User bedient mich und verlinkt oder schreibt mir schon die Lösung, für alles andere habe ich keine Zeit!


  10. Thanks cojo, zeini, langer, Papi2000 bedankten sich
  11. #928
    Senior Mitglied
    Registriert seit
    08.03.2014
    Beiträge
    1.483
    Total Downloaded
    6,78 MB
    Total Downloaded
    6,78 MB
    ReceiverDankeAktivitäten
    hallo

    Ich benutze selbst kein Handy könnte mir aber vorstellen das viele User gar nicht mehr am PC oder Lapptop sitzen,sonder machen es mit den Handy./iPhone usw.
    Und hier dann mal 1-2 komplette Seiten Lesen ist vil etwas mühsam bzw schwierig.

    gruss langer
    Edision OS Mega--AX Triplex--Formuler F1--Xpeedlx Class C--VU+Solo V2--2xET9200--LX1-2 mit ATV oder HDF.
    Sat mit HD+und UM Kabel mit Allstar HD und 2 Play50.

  12. #929
    Mitglied
    Registriert seit
    17.02.2015
    Ort
    Gelsenkirchen
    Beiträge
    44
    Total Downloaded
    61,00 MB
    Total Downloaded
    61,00 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU + Uno 4K SE
     
     
    Box 2:
    VU + Uno 4K
     
     
    Box 3:
    Atemio NEMESIS
     
     
    Box 4:
    Gigablue HD 800 UE
     
     
    Ne einfache Lösung wäre doch das Thema zu teilen(verschiebn) mit Titel Grau Zone geht nicht mehr. Da würden alle zuerst nach sehen. Nur eine Bemerkung.
    Was du nicht willst, dass man dir tue, das füg auch anderen nicht zu (Matthäus 7,12)

  13. #930
    Anfänger
    Registriert seit
    02.03.2015
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Naja sieht so aus das es wohl nur mit 6.1 direkt mitinstalliert wird.

    aha, na wenn es sicher so ist, werde ich wohl auf 6.1 nochmal updaten müssen, danke
    also habe nun 6.1 drauf und dort fehlen die Abhängigkeiten auch

    das tollte ist, dass zwar heute das MPGZ update mal ging, dafür funzt jetzt Kin..X auch nicht mehr (zeigt nichts an, Abhängigkeiten scheinen aber nicht zu fehlen)...

    kann doch nicht sein, vor dem MP-Udate ging alles 1a .. liegt das an meiner SH4 box?


Seite 93 von 205 ErsteErste ... 43839192939495103143193 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com